Problème lavage lave vaisselle BOSCH [Résolu]

- - Dernière réponse :  fangio67 - 29 avril 2013 à 20:47
Bonjour,
Je possède un lave vaisselle Bosch aquasensor sgi43a02ff et l'eau rentre dans le lave vaisselle mais le lavage ne se déclenche plus
Afficher la suite 

Votre réponse

4 réponses

Messages postés
49245
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
0
Merci
Bonjour

Avez-vous des voyants qui clignotent ? avez-vous eu la vidange de départ ?
Commenter la réponse de stf_jpd87
0
Merci
Bonsoir,

La vidange de départ se fait et le remplissage de l'eau dans la cuve mais l'éjection de l'eau dans le lave vaisselle.
stf_jpd87
Messages postés
49245
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
-
mais l'éjection de l'eau dans le lave vaisselle. il manque quelque chose pour la compréhension!!
Je pense que c'est ce qu'ils appellent pompe de cyclage qui ne s'enclenche pas, sur tous les programmes c'est pareil. A savoir si c'est la pompe ou le contact qui déclenche la pompe.
Commenter la réponse de fangio67
Messages postés
49245
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
0
Merci
Bonsoir

avez-vous vérifié si le moteur tourne ?? s'il ronronne?? ? vérifiez le CONDENSATEUR N° 174728 de la vue éclatée
Commenter la réponse de stf_jpd87
0
Merci
Moteur bloqué fuite join spie chancher kit turbine
Merci de votre réponse, avez vous une idée du coût?
Merci de votrte aide, en effet moteur bloqué, vu le prix et les douze années de mon lave vaisselle, je vais le changer en espèrant qu'il tienne aussi longtemps
Commenter la réponse de jeff