Mon chauffe eau Thermor 100lACI a-t-il un problème ?

Signaler
-
 Rabri -
pourquoi la plaque du dessous de mon chauffe eau thermor 100l ACI + est très chaude ainsi que le bloc de sécurité ? j'ai pourtant diminuer le thermostat sur 50° il vient d'être installé et l'on me dit que c'est normal.

5 réponses

bonjour Non, ce n'est pas normal, vérifier le câblage (mauvais contact aux bornes) bonne température pour un chauffe eau (55°)
merci pour la réponse c'est bien ce qu'il me semblait ! la plaque ne doit pas être chaude, mais il m'affirme que c'est normal. de plus c'est dans un sous sol donc à 10° en ce moment que faire pour lui donné la preuve que ce n'est pas normal ?
bonjour Je ne peux rien affirmer, je ne suis pas sur place, mais la première chose à vérifier est le raccordement électrique. couper le courant, démonter le couvercle ou arrive les fils et vérifier si cela n'a pas chauffer (fil brûlés, bornes noircies) Si ce n'est pas le cas, pas grand chose à faire, peut être quelqu'un aura une autre idée !
Bonsoir, Le cache du dessous du chauffe-eau peut être un peu chaude si la résistance est en stéatite. Le bloc de sécurité ne doit pas être chaud, puisque branché sur l'eau froide. Le seul cas, où le bloc de sécurité est chaud, est le signe d'un thermostat bloqué, le chauffe-eau monte en pression et le trop plein d'eau chaude s'évacue par le groupe de sécurité. La doc est disponible ici: http://www.masterprix.fr/Climatisation-et-Chauffage/Chauffe-Eau/THERMOR-Chauffe-eau-ACI+Electronic-Vertical-Mural-100L-1200W-261038,53594.html?osCsid=2fd75e35ac9c737f9ea2556dbca3 Temps de chauffe maxi 5h30 et consommation d'entretien 1,2 KW( pris sur la doc) Courage Sls
bonsoir ce serait donc normal lorsqu'il s'agit d'une résistance stéatite merci pour l'information et le lien
Bonjour
mon Chauffe eau de marque Thermor 50L est allumé mais ne chauffe pas. La résistance est peut-être endommagé. Comment le démonter et le remplacer?
Merci d'avance