Pourquoi mon volet rouant électrique bloque ?

marsupil80 - 29 nov. 2010 à 09:08
 marsupil80 - 2 déc. 2010 à 10:36
Bonjour, j'ai un volet roulant électrique mesurant environ 235 X 140 acheté il y à 10 ans dans un magasin. (nom du magasin retiré par la modération) Depuis quelques jours, ce dernier se bloque tant à la descente qu'a la montée et j'entends des claquements côté moteur quand il se bloque. Il me semble ue ca tourne dans le vide. lorsque je l'aide à la main pour monter ou pour descendre en tirant ou poussant legerement sur la lame ca marche. j'ai démonté le coffre et rien ne bloque. je ne sais pas quoi faire, je n'ose pas toucher au moteur. les seuls références que j'ai sur la facture sont : YMR.PROV.RENOVATION PVC BLANC ELECTRIQUE MERCI DE VOTRE AIDE

14 réponses

bonjour j'y avais répondu, mais mystérieusementma réponse s'est envolée ....:-(( Vérifiez si les glissières ne sont pas obstruées par un élément de lame (embouts)
1
bonjour verifiez si vos accroches de lame sur l'axe du volet sont bien fixées. verifiez la roue crantée qui entraine l'axe...elle est surement usée
0
les glissieres ne sont pas obstruées, les lames sontOK. pour verifier la roue cranté il faut demonter le moteur ?
0
oui !
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
bonjour Ce bruit que vous entendez, vient-il du moteur ou du tablier ? Avant de démonter votre moteur,faites d'abord ce que vous a préalablement dit RFMU : baissez votre volet à fond et regardez s'il est correctement accroché à l'arbre. Si tel est le cas , alors voyez ce moteur.
0
bonjour il se peut aussi que ce soit seulement les vis de fixation de votre moteur a l'axe qui se soit desserer et des que cela devient un peu dur, vu qu'il y a du jeu entre le moteur et l'axe la roue crantée saute....
0
Gillesstf Messages postés 1531 Date d'inscription mercredi 26 janvier 2011 Statut Membre Dernière intervention 21 février 2012 172
29 nov. 2010 à 16:03
Bonjour à tous, non lds, il y avait doublon et votre réponse figurait sur l'autre sujet que je viens de supprimer : <i>lds Posté le: 29 Nov 2010 10:30 bonjour regardez si vos lames de volet ne sont pad génées par un objet quelconque (embout de lame ayant par ex sauté).</i> Cordialement.
0
bonsoir Gilles OK et merci.
0
j'ai déja baissé le volet, tout semble correct. les visses de fixation ont été resserées. Tjrs le meme prolème. Je pense qu'il va falloir que je redémonte le tout afin de sortir lemoteur et voir de plus prés cette roue cranté .
0
Bonsoir, Si le problème vient de là, vous pouvez le résoudre à l'aide de 2 ou 3 vis à tôle traversant le tube métallique et venant s'ancrer dans la pièce plastique d'entrainement. A+
0
bonjour quelle est la forme de votre axe ? Ronde ou hexagonale ?
0
le Tube est hexagonale je crois.
0
bonjour ok! hexagonal donc... Si aucun obstacle ne gène le tablier, si celui-ci est convenablement fixé à l'arbre, alors l'axe moteur n'entraine plus la pièce hexagonale placée dans cet arbre. Il est possible aussi que cette pièce se soit déplacée. (ce qui serait étonnant ). En général elle est fixée soit par une vis soit par un rivet sur l'arbre du volet.Vérifiez si tel n'est pas le cas sinon l'arbre moteur tourne à vide. Vous allez devoir vérifier tout cela et démonter....
0
Merci à tous de vos réponses Pour le moment je suis en déplacement professionel. s'achant que pour avoir un moteur il faut compter environ un mois d'après le vendeur, je vais attendre que le temps se radoucisse et continuer à le monter et descendre en l'aidant à la main. Encore merci.
0