Pourquoi mon LV ne débute pas son cycle de lavage ?

titi77 - 22 oct. 2006 à 02:43
 jeff59 - 7 juin 2007 à 09:37
Bonjour, Mon soucis est le suivant, je lance un cycle de lavage sur mon lave vaisselle bosch aquasensor, il se "remplit" d'eau mais le cycle de lavage ne part pas...... Une idée ? PS : tout est nettoyé (filtres et clapet anti retour) et "l'helice" de la pompe tourne sans gêne particulière.....
A voir également:

41 réponses

desole de m'etre mal exprime, donc lorsque je dit moteur , c'est la meme chose que la pompe de cyclage donc ma question est que lorsque tu lance un programme , entend tu tourner les bras de lavage(aspersion qui se fait sur la contre porte via le moteur) ,donc le moteur de cyclage (ou pompe de cyclage)?ou le bruit d'un bourdonnement de celui ci? puisque tu a repondu a orry que l'helice du moteur de cyclage n'etait pas bloque,alors il doit tourne ou faire du bruit si celui ci n'est pas HS(enroulement HS ou condo).d'ou la question de richard : est il alimente, le moteur de cyclage? +
0
Désolé de ne pas comprendre......lol Lorsque je lance un programme de lavage, l'eau arrive bien dans le lave vaisselle mais pas de rotation des bras, un "bourdonnement" se fait entendre..... J'annule le programme et tout se vidange bien avec un léger siflement au niveau d'un bloc pvc blanc......
0
Désolé Titi77,mais ton histoire commence a nous stresser,et comme tu insistes(avec raison d'ailleurs). Donc maintenant l'appareil prend l'eau puis rien sinon 1 bourdonnement. Logiquement la pompe de cyclage(le moteur avec les 3 fils sur le dessus et son condensateur fixé dessus a gauche) devrait démarrer. si elle ne tourne pas,peut-etre est elle bloquée.Dans ce cas elle doit chauffer Laisse l'appareil en route qqes minutes,débranche,et pose la main sur le moteur.Si il est froid mieux vaut refiler le cas a 1 dépanneur.Ya autre chose. Si il est chaud,essayer de le débloquer en faisant tourner les ailettes de refroidissement situées devant le bobinage. Allez,bon courage.
0
bonsoir, citation, ------------------------------------------ un "bourdonnement" se fait entendre ---------------------------------------------- changez le condensateur, avant de cramer le moteur,(c'est préférable) cordialement richard,
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Pardonnez moi d'insister.... Le moteur est chaud et les ailettes tournent sans gêne particulière.... Ne baissez pas les bras, on avance.......(rires) Dois je démonter cet organe qui suscite tant de stress ??? Ou est ce quelque chose de périlleux.... Amicalement... Bon week end
0
D'après les observations que j'ai pu en faire, il faut déconnecter le moteur (4 sur le moteur et deux sur un cylindre placé à gauche), oter les caoutchouc qui doivent faire, je pense le maintien du moteur au chassis et pour finir un quart de tour pour déboiter la bête.... J'attends vos pronostiques avant de me lancer dans l'aventure car je pense que vous savez de quoi vous parlez...... Amicalement
0
Bonsoir Richard, J'ai zappé ton post, le condensateur serait le coupable ?? A bientot
0
Apperemment oui.Perso,je n'en ai jamais changé.Démontez le sans sortir le moteur voyez sa valeur .
0
re, citation, -------------------------------------------- serait le coupable ?? -------------------------------------------, a votre lecture attentive c'est cela que j'en deduit, le moteur n'est pas bloqué, mais bourdonne , c'est classique dans ce cas(c'est le petit cylindre a coté du moteur voir sa valeur en µf entre 4 et 8 sans doute et pas cher cordialement richard
0
Merci Richard, nous verrons le résultat dans la semaine. Orry, je ne me suis pas encore penché sur le problème mais cela parait assez hardu de démonter le condensa sans enlever le moteur avec.... vissé par l'arrière...... Cela peut être l'occasion de faire un brin de toilette dans ce secteur......
0
re, dommage que tu ne sache pas controler le moteur avec un multimetre, ca t'aurai permis de verifier le condo puis ,dans la lancer ,l'enroulement de celuici sans tout demonter . (demontage du moteur ,en mettant la tete du lv en bas,je te previens deja ;)) ) bon,faut voir le bon cote , tu va connaitre par coeur le demontage de ton LV. c'est genial ,nOn? bon courage....++
0
J'ai démonté le sèche linge, le lave linge donc même pas peur de démonter le lave vaisselle....lol Retourner le LV va être sportif... Mais vu qu'il doit y avoir de l'eau stockée à cet endroit, j'aurais procédé ainsi..... L'utilisation du multimètre (ou ohm metre) est une chose que j'aurais bien aimé savoir utilisé mais bon je ne desespère pas, peut être qu'un jour...... Je vous tiens au courant
0
Bonsoir, Cela faisait longtemps.... J'ai récupéré un megohmmètre... Où est le plus et le moins sur le moteur ? Puis tester en même temps le condo ?
0
re, citation, ------------------------- un megohmmètre ------------------------ on vous parles de multimêtre, pas d'un générateur (mégohmetre) il n'y a pas de +et de - sur du courant alternatif, a moins d'y avoir la fonction ohmètre dessus en sus ok, cela pourrait vous permettre de mesurer la valeur des enroulements du moteur, par contre pour le condo un capacimètre serait plus adapté, car en ohmètre l'on ne peut qu'avoir un estimatif d'état par rotation de la valeur ohmique de celui-ci(charge et décharge capacitive) cordialement richard
0
Je vous remercie Richard pour toutes ces informations techniques, ayant eu plusieurs interlocuteurs pour ma demande d'appareil de mesure, je préférais voir avec vous avant de faire quoi que ce soit..... La personne m'a remis donc ce "testeur" Chauvin Arnoux CA 6511 (au cas cela vous parle) 3 positions possibles : M*-500v 10*+ 10*- le * correspondant au symbol ohm Je ne sais point si cela peut m'aider dans mon dépannage.... Merci pour votre aide
0
re, ben j'ai l'impression au vu du descriptif que cela n'est pas bon, il parait être qu'un générateur pour controler un isolement,(mesureur de terre) donc inutile (attention cet appareil est couteux donc a ne pas perdre) un multimetre on en trouve a partir de 15€ cela n'est pas cher et plus approprié
0
Merci Richard,......Encore une semaine et je n'aurais plus de vaisselle....lol
0
Richard, Orry38, C'était bien le condo qui était bon à changer.... Mon lave vaisselle est de nouveau opérationnel.... On se retrouvera peut être pour le réfrigérateur dans quelques années....lol Bonne continuation
0
Désolé, j'avais oublié..... Merci Cholet
0
Bonsoir, Le lave vaisselle (indesit d64)de mes amis a laché, même symptome que le notre. J'ai changé le condo mais rien de concluant.... Y a t il autre chose qui pourrait être en cause pour ce lave vaisselle ? Merci pour votre aide...
0