Pourquoi mon Sèche Linge LADEN ne s'allume-t-il plus ?

- - Dernière réponse :  chtrix - 9 août 2009 à 22:44
Bonjour, j'ai acheté en 2006 un sèche-linge LADEN AM3795. Il a très peu servi. Hier à la fin de son cycle, il s'est arrêté tout d'un coup comme s'il avait été débranché : plus de diode allumée, plus rien. J'ai pensé à une panne du style "fusible" ou "électronique" ... Je l'ai démonté. le courant arrive bien jusqu'au programmateur. questions : 1°) Peut-il s'agir d'un problème de fusible ? D'après ce que j'ai compris sur le forum, le fusible est plutôt lié à la résistance... Or le courant arrivant bien en amont je devrais avoir les diodes qui s'allument d'où ma 2ème question 2°) Le problème se situe-t-il au niveau carte électronique ? Dans ce cas il ne me reste plus qu'à la changer. Mon diagnostic est-il correct ? Le programmateur peut-il être mis en cause ? merci de votre aide. cordialement Chtrix
Afficher la suite 

2 réponses

Meilleure réponse
6
Merci
Bonjour , sur votre appreil vous avez un carte electronique derrière le bandeau en plastique . Si le 220v arrive bien jusqu'à la carte et que vous n'avez pas de voyant , alors c'est la carte en elle meme qui est en défaut .

Dire « Merci » 6

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8112 internautes nous ont dit merci ce mois-ci

Commenter la réponse de mlch
1
Merci
merci pour cette réponse super rapide ! vu le prix des cartes, je crois que je vais acheter un nouveau sèche linge. cordialement Chtrix
Commenter la réponse de chtrix