Signaler

Pourquoi très peu d'eau dans L.V. Miele 582SC ?

Posez votre question JORI - Dernière réponse le 3 déc. 2010 à 16:56
Bonjour, Très peu d'eau rentre dans le LV. L'électrovanne fonctionne (débit vérifié en débranchant le tuyau après l'aquastop). Le pressostat en bas à gauche a été nettoyé et fonctionne. L'eau arrive jusqu'au "remplisseur" ou "répartiteur" mais celui-ci semble bouché (au niveau du réglage selon la dureté)? Peu de résine et très peu d'eau dans le vase à résine. Petit tuyau redescendant à côté de l'électrovanne (régénération) semble bouché à l'entrée du vase (?) En soufflant par le gros tuyau (vase résine<--> "remplisseur" il ressort de la résine et un peu d'eau par le petit tuyau et à l'entrée d'eau dans la cuve. Comment nettoyer tout ceci (qui est noyé dans la mousse)? Merci
Afficher la suite 
Utile
+0
moins plus
BONJOUR Pour le nettoyage du remplisseur:Vous le défaite passer de l'eau chaude dans cette partie,laissez tremper,si non le remplacer pas d'autre solution,un liquide de déboucheur pas sure qu'il soit bien efficace,le remplisseur à un côté fragile et une surpression le détruirais,,et faite une vérification sur la chambre de compression,un nettoyage éventuelle. Cordialement jean-Paul
Ajouter un commentaire
Utile
+0
moins plus
bonjour, faites une photo de votre repartiteur !!!
Ajouter un commentaire
Utile
+0
moins plus
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !