Signaler

Test de carte electronique lave linge [Résolu/Fermé]

Posez votre question Nitrom - Dernière réponse le 28 juin 2014 à 08:21 par stf_jpd87
Bonjour,

J'ai un autre topic à mon actif déjà concernant une panne de lave linge, dans celui ci, je demande votre aide pour un test de carte electronique, pour voir si elles sont en état.

N'hésitez pas à me dire si ce n'est pas correct de faire un autre sujet là dessus.

Voici des photos concernant la panne (le cramé) :

http://www.casimages.com/img.php?i=140625105222948257.jpg

http://www.casimages.com/img.php?i=140625105242267892.jpg

Sur la première photo la trace noire et sur la deuxième, l'envers de la carte. Les cercles rouges sont l'envers et l'endroit.

Ceci est le première carte cramée, j'en ai une deuxième qui aurait cramé (même déroulement de panne, un "clac" puis plus de rotation) mais pas de trace noir à l'endroit de la première.
J'en ai un troisième que j'ai essayé avec un nouveau moteur qui ne fonctionne pas non plus.
Avez vous des conseils pour tester les cartes voir si elles sont en état de marche?

Merci
Utile
+0
plus moins
Bonjour

Effectivement sur la carte vous avez une soudure sèche qui s'est faite, donc un coup de fer à souder suffit pour y remédier.
Maintenant donner des conseils sur 3 cartes défectueuses, plus difficile sans connaitre le déroulement précis des pannes survenues. De plus pour faire des contrôles à distance relèvent de l'impossible. Chaque carte à son propre circuit et composants. De plus je pense que vous n'avez aucune formation en électronique élément indispensable pour comprendre un circuit.
Cordialement
Utile
+0
plus moins
Bonjour,
Cliquez le lien :
http://cjoint.com/14jn/DFAkJmfFfGY.htm
Utile
+0
plus moins
Merci,
Je teste ça ce soir.

Pour le déroulement c'était disjonction du fusible du tableau ainsi que "cramage" de la carte pendant un cycle.
Deuxième carte, cramée dès mise en rotation du moteur. On m'a conseillé de changer le moteur.
Ce que j'ai fait avec une troisième carte mais pas de mise en rotation du moteur.

Merci

Bertrand
Utile
+0
plus moins
Alors alors, j'ai du nouveau!
Je n'ai pas fait le test de tension, j'ai trouvé ceci avant :
J'ai découvert une soudure pétée sur une carte (d'ailleurs pouvez vous me dire ce que c'est comme carte?), c'est celle-ci :

http://www.casimages.com/img.php?i=140626111328409854.jpg

Voici les soudures :

http://www.casimages.com/img.php?i=140626111846375919.jpg

On voit en 1 la soudure qui est partie, je l'ai refaite, et en lançant un programme, le tambour a tourné mais c'est la soudure 2 qui a pété. Je l'ai refaite aussi puis c'est la 3 qui a cédé. J'ai tout arrêté.
D'où le problème pourrait il venir? Une mauvaise mise à la masse?

Merci
Utile
+0
plus moins
Bonjour,
Ci-possible faire des photos qui montre les composants , ce n'est pas un problème de mauvaise mise à la masse, mais plutôt d'un court-circuit .
Montrez d'une façon bien claire les branchements du moteur.
A+,
Utile
+0
plus moins
bonjour,
il serait a mon avis préférable de regrouper l'ensemble des posts dans un seul sujet
savoir ensuite de quelle machine il s'agit
ensuite bien comprendre que si une carte électronique a de tels incident,
ce n'est pas de son fait ,
mais celui lié a une cause extérieure qu'il faut impérativement trouver avant de traiter l'électronique
désolé j'ai parcouru un peu rapidement le sujet
mais n'ait pu m'y concentrer cela étant trop confus
Utile
+0
plus moins
Bonjour,

Merci encore de prendre du temps pour moi.

Oui j'avais créé un autre post pensant qu'il fallait traiter le sujet électronique séparément du moteur. J'ai compris qu'il ne fallait pas faire comme cela.

Ma machine est une Candy grand ev'o 1472D2.

Je ferai des photos des branchements en rentrant chez moi.
Je mettrai un coup de souflette dans toute les prises.
Un court-circuit pourrait venir de la résistance de chauffage de l'eau m'a-t-on dit, comment l'inspecter?

Merci
Utile
+0
plus moins
Bonsoir,
Voici les composants de la carte avec les 3 soudures :
http://www.casimages.com/img.php?i=140627070955841684.jpg

Le moteur et ses branchements (une fiche + une masse) :
http://www.casimages.com/img.php?i=140627071049303446.jpg

La carte de puissance (5 fiches) :
http://www.casimages.com/img.php?i=140627071055315570.jpg

Et enfin la carte de puissance à nu :
http://www.casimages.com/img.php?i=14062707110454122.jpg

Dites-moi s'il vous faut plus de photos.

Merci :)
Utile
+0
plus moins
Bonjour
La carte qui a fondu et la partie redressement du circuit de la machine, mais rien à la vue des photos ne nous indique si c'est la sortie ou l'entrée du redressement.
Je penserais à la sortie redressée, donc un sérieux court circuit entre cette partie et la carte Voir si le câblage n'est pas dénudé et en contact avec la masse.
Cordialement

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !