Problème sur lave linge beko wmb91242 [Résolu/Fermé]

frederic40700 3 Messages postés lundi 25 janvier 2016Date d'inscription 26 janvier 2016 Dernière intervention - 26 janv. 2016 à 08:45 - Dernière réponse : stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention
- 12 oct. 2017 à 16:21
Bonjour. Mon lave linge à 4 ans. Je n'arrive plus à le faire fonctionner... Il ne démarre plus... L'afficheur reste bloqué avec le compteur à 00:48 et le voyant assouplissant allumé. J'ai essayé les manipulations suivantes: appui prolongé sur la touche départ ; allumage avec touche départ enfoncée... Etc... Rien ne se passe... Il y a 15 jours, j'ai fait intervenir un réparateur pour changer le joint du hublot... Aurai t il pu provoquer cette panne involontairement ? Si vous avez des astuces, je vous remercie d'avance...
Afficher la suite 
3Messages postés lundi 25 janvier 2016Date d'inscription 26 janvier 2016 Dernière intervention

8 réponses

stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 26 janv. 2016 à 08:49
0
Utile
bonjour,

est ce que la machine est tombée en panne au moment du changement de joint de porte ?? je ne pense pas du tout que cela est un rapport, mais pourquoi ne pas téléphoner à votre dépanneur pour lui expliquer ce qu'il se passe .... il a vu le lave linge il pourra peut etre vous conseiller pour une remise à zéro
stf_jpd87 41506 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 26 janv. 2016 à 08:49
0
Utile
4
Bonjour

Avez-vous de l'eau dans la cuve??
frederic40700 3 Messages postés lundi 25 janvier 2016Date d'inscription 26 janvier 2016 Dernière intervention - 26 janv. 2016 à 11:29
Pas d'eau dans la cuve et pas de panne au moment du changement de joint...
stf_jpd87 41506 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 26 janv. 2016 à 11:50
Voir la sécurité porte.
frederic40700 3 Messages postés lundi 25 janvier 2016Date d'inscription 26 janvier 2016 Dernière intervention - 26 janv. 2016 à 13:08
Merci déjà pour toutes les contributions...
Concernant la sécurité porte, que dois-je faire comme manipulation ?
stf_jpd87 41506 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 26 janv. 2016 à 18:11
Soit par le dessus soit en démontant la partie avant du joint de hublot.
Voir si pas débranchée et vérifier que le contact ferme bien
Sécurité :
.
Votre dernier recours : faire revenir le technicien pour qu'il vérifie ce problème.
cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Farah94000 1 Messages postés jeudi 12 octobre 2017Date d'inscription 12 octobre 2017 Dernière intervention - 12 oct. 2017 à 13:52
0
Utile
1
Bonjour même lave linge et exactement même problème. Avez vous eut une solution ? Merci d avance
stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 12 oct. 2017 à 16:21
Bonjour Farah,
merci de créer un nouveau post avec marque et référence de votre appareil en expliquant votre problème en détail !!!