Signaler

Lave vaisselle c1005 Laden.il s'arrête puis le voyant clignote 3

Posez votre question Hlb - Dernière réponse le 21 mars 2017 à 07:15 par stf_jpd87
Bonjour,
Lave vaisselle Laden c 1005 démarré puis s'arrête au bout de quelques minutes.
Le voyant s'allume trois fois.
Utile
+0
plus moins
Bonjour

Logiquement l'eau ne chauffe plus
F3= problème de résistance. Vérifier si le 220V arrive sur la résistance au moment du lavage
Oui =résistance HS
Non =revoir le circuit électrique (fil coupé), le relais sur la platine, contact HS ou soudure sur le circuit.
Cordialement.
Donnez votre avis
Utile
+0
plus moins
Report de message. Merci de cliquer sur "répondre au sujet" pour un même problème.

Ritom - 20 mars 2017 à 20:37
Bonjour,
Lave vaisselle Laden c 1005 .démarre, prend de l,eau fonctionne 2 minutes vidange puis s'arrete.
Le voyant clignote 6 fois.
Donnez votre avis
Utile
+0
plus moins
Bonjour

Vous devez avoir au niveau du répartiteur N° 750 0 le capteur ci-dessous et en face une roue vérifier si celle-ci n'est pas bloquée?

Voir sur cette vue éclatée
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !