Lave vaisselle c1005 Laden.il s'arrête puis le voyant clignote 3

Hlb - 19 mars 2017 à 20:20 - Dernière réponse : stf_jpd87 41490 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention
- 21 mars 2017 à 07:15
Bonjour,
Lave vaisselle Laden c 1005 démarré puis s'arrête au bout de quelques minutes.
Le voyant s'allume trois fois.
Afficher la suite 

3 réponses

Répondre au sujet
stf_jpd87 41490 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 20 mars 2017 à 06:56
0
Utile
Bonjour

Logiquement l'eau ne chauffe plus
F3= problème de résistance. Vérifier si le 220V arrive sur la résistance au moment du lavage
Oui =résistance HS
Non =revoir le circuit électrique (fil coupé), le relais sur la platine, contact HS ou soudure sur le circuit.
Cordialement.
Commenter la réponse de stf_jpd87
stf_jpd87 41490 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 21 mars 2017 à 07:08
0
Utile
Report de message. Merci de cliquer sur "répondre au sujet" pour un même problème.

Ritom - 20 mars 2017 à 20:37
Bonjour,
Lave vaisselle Laden c 1005 .démarre, prend de l,eau fonctionne 2 minutes vidange puis s'arrete.
Le voyant clignote 6 fois.
Commenter la réponse de stf_jpd87
stf_jpd87 41490 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - Modifié par stf_jpd87 le 21/03/2017 à 07:18
0
Utile
Bonjour

Vous devez avoir au niveau du répartiteur N° 750 0 le capteur ci-dessous et en face une roue vérifier si celle-ci n'est pas bloquée?

Voir sur cette vue éclatée
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87