Signaler

Probléme voyant 6éme sens sur séche linges wirlpool awz3416 [Résolu]

Posez votre question le.reg.du.55 3Messages postés vendredi 30 juin 2017Date d'inscription 2 juillet 2017 Dernière intervention - Dernière réponse le 2 juil. 2017 à 09:30 par le.reg.du.55
Bonjour,
Mon S.L wirlpool awz3416 s'arrête après 30s à 2/3 minutes suivant l'humidité du linge et le voyant 6éme sens s'allume, je suppose qu'il détecte que le linge est sec!...
( le tambour tourne, bonne soufflerie, la résistance chauffe)

Question:
Y a t'il un capteur responsable de cette panne et ou se trouve t'il?

Merci pour vos réponse.
Cordialement.
Utile
+2
plus moins
Bonjour

Pièce citée par ma collègue N° 692 0
Voir sur cette vue éclatée
Cordialement.
Cette réponse vous a-t-elle aidé ?  
Donnez votre avis
Utile
+1
plus moins
bonjour,
sur ces modèles, il y a deux "électrodes" qui sont sur le devant au niveau du filtre, regardez qu'ils soient bien propres car souvent cela génère des bourres et cela ne capte plus l'humidité !!!
le.reg.du.55 3Messages postés vendredi 30 juin 2017Date d'inscription 2 juillet 2017 Dernière intervention - 1 juil. 2017 à 09:58
bonjour,
Merci pour vos réponses jpd87 et la sudiste, je garde précieusement la vue éclatée,
hier passage à la soufflette du corps de soufflerie, toujours le même problème, en pire, celui-ci ne faisait plus qu'une seule rotation et s'arrêtait (rotation alternative sur ce modèle) j'ai démonté le dessus du SL pour les essais suivants, j'ai pu constater qu'à chaque arrêt un des "relais" sur la platine grésillé,surement celui dédié à l'inversion de rotation, une tape sur la façade a résolu le problème, il fonctionne de nouveau ( 3 sèches depuis ce message)
Problème résolu pour l'instant, je pense que ça finira par une platine.
Cordialement.
Répondre
Donnez votre avis
Utile
+0
plus moins
Comme quoi on ne détient pas toutes les solutions .
Vous feriez bien de vérifier les soudures sous le relais car pour ce type de panne il y a une soudure sèche sous les plots du relais.
Cordialement.
le.reg.du.55 3Messages postés vendredi 30 juin 2017Date d'inscription 2 juillet 2017 Dernière intervention - 2 juil. 2017 à 09:30
bonsoir,
je viens de contrôler toutes les soudures ne sachant pas quel est le relais en cause, tout est ok. le relais devait être "collé"
encore merci pour votre aide.
Cordialement.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !