Probléme voyant 6éme sens sur séche linges wirlpool awz3416 [Résolu]

Signaler
Messages postés
3
Date d'inscription
vendredi 30 juin 2017
Statut
Membre
Dernière intervention
2 juillet 2017
-
Messages postés
3
Date d'inscription
vendredi 30 juin 2017
Statut
Membre
Dernière intervention
2 juillet 2017
-
Bonjour,
Mon S.L wirlpool awz3416 s'arrête après 30s à 2/3 minutes suivant l'humidité du linge et le voyant 6éme sens s'allume, je suppose qu'il détecte que le linge est sec!...
( le tambour tourne, bonne soufflerie, la résistance chauffe)

Question:
Y a t'il un capteur responsable de cette panne et ou se trouve t'il?

Merci pour vos réponse.
Cordialement.

3 réponses

Messages postés
70064
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 novembre 2020
15 387
Bonjour

Pièce citée par ma collègue N° 692 0
Voir sur cette vue éclatée
Cordialement.
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 599
bonjour,
sur ces modèles, il y a deux "électrodes" qui sont sur le devant au niveau du filtre, regardez qu'ils soient bien propres car souvent cela génère des bourres et cela ne capte plus l'humidité !!!
Messages postés
3
Date d'inscription
vendredi 30 juin 2017
Statut
Membre
Dernière intervention
2 juillet 2017

bonjour,
Merci pour vos réponses jpd87 et la sudiste, je garde précieusement la vue éclatée,
hier passage à la soufflette du corps de soufflerie, toujours le même problème, en pire, celui-ci ne faisait plus qu'une seule rotation et s'arrêtait (rotation alternative sur ce modèle) j'ai démonté le dessus du SL pour les essais suivants, j'ai pu constater qu'à chaque arrêt un des "relais" sur la platine grésillé,surement celui dédié à l'inversion de rotation, une tape sur la façade a résolu le problème, il fonctionne de nouveau ( 3 sèches depuis ce message)
Problème résolu pour l'instant, je pense que ça finira par une platine.
Cordialement.
Messages postés
70064
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 novembre 2020
15 387
Comme quoi on ne détient pas toutes les solutions .
Vous feriez bien de vérifier les soudures sous le relais car pour ce type de panne il y a une soudure sèche sous les plots du relais.
Cordialement.
Messages postés
3
Date d'inscription
vendredi 30 juin 2017
Statut
Membre
Dernière intervention
2 juillet 2017

bonsoir,
je viens de contrôler toutes les soudures ne sachant pas quel est le relais en cause, tout est ok. le relais devait être "collé"
encore merci pour votre aide.
Cordialement.