Lave linge Brandt WTM1031F se lance et s'arrête au bout de 30s [Résolu]

CLUX 1 Messages postés jeudi 20 juillet 2017Date d'inscription 20 juillet 2017 Dernière intervention - 20 juil. 2017 à 14:43 - Dernière réponse : stf_jpd87 42080 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 janvier 2018 Dernière intervention
- 21 juil. 2017 à 17:55
Bonjour,
J'aimerais comprendre pourquoi mon lave linge se lance et s'arrête : l'eau remplit la cuve pendant 30 secondes puis tout s'arrête. Le tambour ne tourne pas. Le programmateur poursuit alors son cycle jusqu'au bout en 2 ou 3 minutes mais rien ne se passe.
J'ai déjà vérifié :
- arrivée d'eau ok
- pas d'entartrage tuyau
- siphon sortie d'eau ok
- filtre "piège à objets" nettoyé
- pas d'entartrage résistance
- le programme "froid" ne fonctionne pas mieux que les autres
- courroie bien en place
- débrancher, rebrancher...
Merci d'avance si vous pouvez me donner une piste !
Afficher la suite 

3 réponses

Répondre au sujet
stf_jpd87 42080 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 janvier 2018 Dernière intervention - 20 juil. 2017 à 18:57
0
Utile
2
Bonsoir

vous avez juste oublié de vérifier les charbons N° 413 du moteur N° 411
si < que 1.5cm à changer
Voir sur cette vue éclatée
Cordialement.
Bonjour,
Mais c'est bien sûr ! Encore fallait-il savoir que ça existe ;-)
Charbons changés de mes petites mains pour 18 euros et la machine tourne !
Un grand merci à vous pour cet excellent conseil documenté !

Une bricoleuse en herbe, pas peu fière d'elle.
stf_jpd87 42080 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 janvier 2018 Dernière intervention - 21 juil. 2017 à 17:55
Voila la raison de l'égalité de la femme.:o))
Merci du retour.
Commenter la réponse de stf_jpd87