Machine à laver brandt premia n'essore plus

Signaler
Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,

Comme l'indique le titre ma machine n'essore plus. Pour info je n'y connais strictement rien en machine bref... en naviguant sur le net je vois qu'il faut verifier que la pompe de vidange n'est pas obstruée... mais voilà où est cette p*** de pompe sur ce modele de machine ???? sur tt les tutoriels ils disent d'ouvrir le bas de la machine et on le trouve: moi quand j'ouvre le devant de la machine il y a bien le tuyau noir j'enleve le bouchon je vide le surplus d'eau mais je ne vois pas cette pompe ...
on dit d'ouvrir sur le coté aussi mais rien ne s'ouvre non plus...
on dit de basculer la machine et que tt se passe en dessous mais mm comme ca je ne la vois pas...
Help je désespère !!!!

10 réponses

Messages postés
32220
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
16 octobre 2021
2 325
Messages postés
79961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2021
23 638
Bonjour

Il faut tirer dessus, les charbons sont sur le moteur sous la cuve.

Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016

Bonjour et merci

Oui j'ai fini par tirer dessus et je l ai eu , je l ai nettoyé mais rien n y fait...
merci pour l'info des charbons de moteur .
Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016

bonsoir et merci Polo mais malheureusement je l'ai fait ça de vidanger le tuyau de secours mais c'est la pompe a vidange que je ne trouve pas et cette notice n'indique pas où elle se trouve .... mais merci quand mm pour votre réponse
Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016
>
Messages postés
32220
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
16 octobre 2021

ok désolée je comprends mon errreur ... je suis tellement dans mon pb de machine que je ne sais plus lire les messages .. :))
Messages postés
32220
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
16 octobre 2021
2 325 >
Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016

si je vous dit que demain je dois en acheter une, ça vous console
j'en suis là, trop vieille la machine de mamy=>dechéterie
https://www.youtube.com/watch?v=bOlfqaf4Vlk
Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016

je n'irai pas jusqu'à dire que cela me console... ;) j'espère que mon probleme pourra se regler sinon je vais devoir faire pareil...
Messages postés
32220
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
16 octobre 2021
2 325 >
Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016

non ma maman c'est la totale, roulement, cuve faussé...ect
vous ça me semble résolvable économiquement
Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016

j'espere...
Messages postés
79961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2021
23 638
Bonjour

Il faut avant tout connaitre la référence de la machine.

Alors Xplom tu n'as pas fait ton travail :o((
A+
Messages postés
32220
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
16 octobre 2021
2 325
comme j'en ai trouvé qu'une sur mon moteur de recherche, ça m'a pas semblé uile
Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016
>
Messages postés
32220
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
16 octobre 2021

Bonjour,
la référence de la machine est brandt premia WTM 1131F
Merci pour vos réponses.
Messages postés
32220
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
16 octobre 2021
2 325 >
Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016

suis nul ou je vois pas la différence de notice avec ou sans réf...
Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016



voici une image de ce que je vois devant la machine lorsque j'ouvre le capot en bas
Messages postés
79961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2021
23 638
Bonsoir

Il faut démonter le coté droit de la machine N° 206 la pompe se trouve sur la cuve N° 320 Voir sur cette vue éclatée
Maintenant vous dites elle n'essore pas, vidange t-elle l'eau complétement de la cuve, car vous avez un filtre au fond :

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016

Nan le problème c'est qu elle ne vidange pas totalement car les habits au fond de la machine sont trempés...
Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016

Merci je vais essayer de l'ouvrir demain et faire ce que vous dites ( j avais essayé hier mais je n avais pas réussi à ouvrir ce côté droit et je n avais pas voulu forcer de peur de tt casser...) merci en tout cas je reviendrai vers vous pr vous dire ce qu'il en est. Merci encore !
Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016

Par contre j ai déjà retiré et nettoyé le filtre au fond de la cuve qui ne ressemble pas du tt a l image mais rien n y fait ...
Messages postés
79961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2021
23 638
Bonjour

Il faut aussi contrôler le tuyau de vidange s'il n'est pas en partie bouché.
Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016

Voilà ce que je vois elle est où la pièce 320 ici ?
Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016

J ai l impression effectivement que le tuyau de vidange est bouché en partie vers le bas à la sortie mais je n arrive pas a le démonter...
Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016

Bon... je désespère... j ai fini par aller acheter un tournevis torx pour ouvrir cette fichue pompe à vidange... je l ai nettoyé. J ai nettoyé le tuyau de vidange aussi ... et la je viens de re tester et tjs pas d essorage.... je ne sais plus quoi faire....
Messages postés
79961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2021
23 638
Bonjour

La vidange a été faites??? Si oui regarder les charbons du moteur.
Messages postés
15
Date d'inscription
dimanche 9 octobre 2016
Statut
Membre
Dernière intervention
13 octobre 2016

Bonsoir

Ca commence à devenir trop technique pour moi... les "charbons du moteur"...
Sinon vous m'aviez mis une photo du filtre au fond de la cuve, vous savez comment faire pour le retirer et le nettoyer car il est déjà difficile d'accès et je n'arrive pas à le retirer....
Merci encore pour vos précieux conseils.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 678
bonjour,

quand vous avez remonté votre pompe de vidange est ce que votre machine a vidangé entièrement ou pas ??? car tant qu'il n'y a pas de vidange complète, la machine ne partira pas à l essorage .....