Panne de lave-vaisselle BEKO

freddyjambes 1 Messages postés samedi 29 juillet 2017Date d'inscription 29 juillet 2017 Dernière intervention - 29 juil. 2017 à 11:09 - Dernière réponse : stf_jpd87 41496 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention
- 29 juil. 2017 à 12:05
Bonjour,
Mon lave-vaisselle tourne " sans eau" .... Comme j'imagine qu'il n'a pas été converti en nettoyage à sec .... j'ai des doutes sur le fonctionnement de la pompe. L'eau arrive bien
au niveau du lave-vaisselle .... mais je crains réellement que la pompe ne soit morte.
Pas de détails sur le modèle. Le lave vaisselle a bien 5 ans .... Merci de me conseiller
soit pour accéder à cette "f..." pompe ou, s'il vaut mieux après tant de temps remplacer le tout.
Bonne journée !
Afficher la suite 
1Messages postés samedi 29 juillet 2017Date d'inscription 29 juillet 2017 Dernière intervention

1 réponse

Répondre au sujet
stf_jpd87 41496 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - Modifié par stf_jpd87 le 29/07/2017 à 12:05
0
Utile
Bonjour
Vous avez à l'ouverture de votre message un bandeau rouge qui vous demande de préciser
 la marque et le modèle
de votre appareil. Merci d'apporter cette précision pour nous permettre de vous répondre.
La modération

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87