Signaler

Panne vidange lave vaisselle Philips Whirlpool Turbo Silent 256

Posez votre question eyesinthesky 4Messages postés jeudi 7 septembre 2017Date d'inscription 12 septembre 2017 Dernière intervention - Dernière réponse le 13 sept. 2017 à 08:28 par stf_la sudiste
Bonjour,
suite au vidage de la maison familiale (parents décédés) vendue cet été, j'ai récupéré le lave vaisselle mais ni la notice ni la facture d'origine et n'ai pas d'autres référence que celle indiquée ci-dessus. (enfin sur la plaque en bas il y a inscrit réf 854225601130).
Je sais qu'il fonctionnait jusqu'à présent mais quand j'ai voulu m'en servir, il a fait entrer l'eau et le programme s'est mis en route. Je suis partie. En rentrant il devait être fini et en effet il ne tournait plus. Cependant j'ai constaté que de l'eau restait et ne s'était pas évacuée. J'ai trouvé que la vaisselle n'était pas bien lavée.
J'ai voulu remettre en route en essayant un autre programme et là, il ne pompait plus l'eau. J'ai tout sorti, épongé toute l'eau et remis en route. Le programme se mettait en route mais l'eau n'était pas pompée et au bout de quelques instants (une ou 2 minutes) j'ai perçu une odeur de chaud. J'ai tout arrêté et cherché des infos sur les forums.
Je conclus à un problème avec la pompe mais je voulais connaître l'issue de l'expérience de Yodalyne en août 2016 car elle avait le même problème avec un modèle de lave-vaisselle a priori identique.
Merci de vos suggestions,
Cordialement,
Utile
+1
plus moins
Bonjour

Difficile de vous aider vous ne donnez pas la marque et la référence voir sur l'arrière il y a une étiquette, éventuellement c'est gravé sur la porte.

Pour votre problème il faut regarder le fond de la cuve vous avez une hélice qui apparait vérifier si elle tourne.
Cordialement.
Cette réponse vous a-t-elle aidé ?  
eyesinthesky 4Messages postés jeudi 7 septembre 2017Date d'inscription 12 septembre 2017 Dernière intervention - 12 sept. 2017 à 20:19
Désolée, je croyais que philips whirlpool était la marque et turbo silent 256 le modèle.Je vais vérifier mais il faut que j'arrive à tout déplacer autour pour pouvoir le tourner et ensuite le basculer seule. Je ferai cela dès que possible et vous dirai ce qu'il en est.
cordialement,
Répondre
Donnez votre avis
Utile
+1
plus moins
bonsoir,

Polo, c'est un ADP2560 OU ADP2561 ce sont les memes

votre pompe de vidange doit etre bloquée ou hs

https://pdf.sogedis.fr/WHIRLPOOL%20ADP256.1W%20854225601130%20WEB.pdf

la pompe de vidange est la pièce 430.0 sur la 1ere page en bas à droite
Cette réponse vous a-t-elle aidé ?  
stf_jpd87 40852Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 10 novembre 2017 Dernière intervention - 12 sept. 2017 à 19:02
Lola, j'en ai plein les bottes de rappeler qu'il faut donner la marque et le modèle, la facilité .
Aussi je ne réponds en détail que lorsque je l'ai. :o))
Répondre
eyesinthesky 4Messages postés jeudi 7 septembre 2017Date d'inscription 12 septembre 2017 Dernière intervention - 12 sept. 2017 à 20:20
merci beaucoup! dès que j'aurai pu basculer l'appareil et démonter la base je pourrai voir si la pompe est bloquée ou quoi...
cordialement,
Répondre
stf_la sudiste 18371Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 10 novembre 2017 Dernière intervention - 13 sept. 2017 à 08:28
je te comprends Polo mais pour la plupart des personnes donnez la désignation commerciale est pour eux le modèle de leur appareil ...là avec le numéro de série on peut retrouver la référence donc tout va bien !!!
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !