Signaler

Pourquoi home cinema Philips LX3900SA ne démarre plus ? [Fermé]

Posez votre question fredobois - Dernière réponse le 7 janv. 2010 à 15:36 par maverickdob
bonjour, voila j'ai un home cinema philips lx3900sa. il ne veut plus se rallumer.donc j'ai démonté le capot de celui-ci et la j'ai vu que le fusible en verre avait grillé. Je l'ai changé et en voulant le rebrancher sur secteur ,le nouveau fusible a éclaté aussi a l'instant meme. donc j'ai regardé autour de celui-ci et j'ai vu un composant NTC 100 04215(UN GENRE DE THERMISTANCE),qui était éclaté ,je pense qu'il est en cours circuit ,ce qu'il fait griller le fusible. puis-je faire un pontage a la place de celui-ci, juste pour voir si le home cinema se met en route?puis-ce que je ne trouve pas ce composant .
Afficher la suite 
Utile
+0
plus moins
Bonjour, Difficile de répondre oui ou non sans schéma. Vérifier si le pont ou \" capa \" de tête n'est pas en court circuit. Courage Sls
Utile
+1
plus moins
merci ,mais comment je peu tester le capa de tete? et j'ai qu'un simple multimetre.
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
Bonjour, Capa: Elle n'est ni gonflée, ni en court circuit,elle est encore bonne. Attention si alimentation à découpage avec transistor ballast en C/C, il faut passer par un SAV, trop galère à réparer. Courage Sls
Utile
+0
plus moins
pour moi regarde au niveau de ton alim prise ou fil secteur. Tu dois avoir une coupure franche Bonne journée et bon courage

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !