Signaler

Panne lave-vaisselle Whirpool ADp 6941 [Résolu]

Posez votre question nathalie64 - Dernière réponse le 25 août 2015 à 19:06
bonjour, Mon lave-vaiselle ne marche plus. Un message F4 est indiqué sur l'écran et le lave vaisselle sonne comme en fin de cyle. j'ai ouvert , il reste de l'eau non évacuée à l'intérieur. Merci de m'éclairer sur cette pane. Doit-je contacter un réparateur? Par avance, merci
Afficher la suite 
Utile
+0
moins plus
si il reste de l'eau a l'intérieur de l"appareil,vérifier déja la pompe ,ou le tube d'évacuation,voir si il n'est pas bouché tous simplement
Ajouter un commentaire
Utile
+0
moins plus
Bonjour,

Le code erreur F4 est donné pour les pannes suivantes :

F4 : Système de vidange défaillant
La pompe de vidange démarre et après 4 minutes l'indicateur de présence d'eau (WI) est toujours à l'état haut.
- La pompe de vidange (DPM) est défectueuse.
- Le siphon est bouché.
- La platine de contrôle est défectueuse.
- L'indicateur de présence d'eau est défectueux (il reste à l'état haut).

en espérant que ça ne soit pas la pompe :)
stf_jpd87 32442Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 3 décembre 2016 Dernière intervention - 25 août 2015 à 07:29
Bonjour Messam

J'espère que depuis 9 ans la panne est trouvée, si non bonjours la vaisselle.
Vérifier les dates de parution.
Répondre
mesam77410 5Messages postés lundi 24 août 2015Date d'inscription 25 août 2015 Dernière intervention - 25 août 2015 à 19:06
mdr !!! merci pour la précision :) mais qui sait y a bien des bouteilles à la mer qui arrive 50 ans plus tard :) Bon ok dans 50 ans le LV sera collector et au musée mais j'aurais essayé.
Merci
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !