Panne lave-vaisselle Whirpool ADp 6941 [Résolu]

nathalie64 - 14 mars 2006 à 13:15 - Dernière réponse : mesam77410 5 Messages postés lundi 24 août 2015Date d'inscription 25 août 2015 Dernière intervention
- 25 août 2015 à 19:06
bonjour, Mon lave-vaiselle ne marche plus. Un message F4 est indiqué sur l'écran et le lave vaisselle sonne comme en fin de cyle. j'ai ouvert , il reste de l'eau non évacuée à l'intérieur. Merci de m'éclairer sur cette pane. Doit-je contacter un réparateur? Par avance, merci
Afficher la suite 

Votre réponse

4 réponses

0
Merci
si il reste de l'eau a l'intérieur de l"appareil,vérifier déja la pompe ,ou le tube d'évacuation,voir si il n'est pas bouché tous simplement
Commenter la réponse de tenza
mesam77410 5 Messages postés lundi 24 août 2015Date d'inscription 25 août 2015 Dernière intervention - 24 août 2015 à 19:38
0
Merci
Bonjour,

Le code erreur F4 est donné pour les pannes suivantes :

F4 : Système de vidange défaillant
La pompe de vidange démarre et après 4 minutes l'indicateur de présence d'eau (WI) est toujours à l'état haut.
- La pompe de vidange (DPM) est défectueuse.
- Le siphon est bouché.
- La platine de contrôle est défectueuse.
- L'indicateur de présence d'eau est défectueux (il reste à l'état haut).

en espérant que ça ne soit pas la pompe :)
stf_jpd87 44919 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 juin 2018 Dernière intervention - 25 août 2015 à 07:29
Bonjour Messam

J'espère que depuis 9 ans la panne est trouvée, si non bonjours la vaisselle.
Vérifier les dates de parution.
mesam77410 5 Messages postés lundi 24 août 2015Date d'inscription 25 août 2015 Dernière intervention - 25 août 2015 à 19:06
mdr !!! merci pour la précision :) mais qui sait y a bien des bouteilles à la mer qui arrive 50 ans plus tard :) Bon ok dans 50 ans le LV sera collector et au musée mais j'aurais essayé.
Merci
Commenter la réponse de mesam77410