Signaler

Pourquoi pas d'eau chaude en mode automatique ?

Posez votre question pabomésimpa - Dernière réponse le 2 déc. 2010 à 10:06
Bonjour, Ma chaudière fuel "RAPIDO F110NT- Régulateur RVP 65.130- tableau de bord SP1.2" fait les siennes: En mode automatique le circulateur alimentant les serpentins autour du ballon d'eau chaude ne se met pas en fonction malgré une température trés basse d'eau chaude sanitaire. Je suis ainsi contraint de faire fonctionner le circulateur en passant sur mode "manuel" et là tout va bien: - le circulateur fonctionne bien - la température d'eau chaude atteint les 50° demandés J'ai vérifié: - la sonde (dans doigt de gant ballon) qui fonctionne bien - la connectique qui ne semble pas présenter de problème Quelqu'un peut-il m'aiguiller en vue du rétablissement en mode automatique? D'avance merci
Afficher la suite 
Utile
+0
moins plus
bonjour,si tout marche bien en mode manuel,vous avez un problème sur la régulation ou la sonde sanitaire est déféctueuse.slts
Ajouter un commentaire
Utile
+0
moins plus
bonsoir, Merci pour votre réponse. La sonde sanitaire QAZ 21 située dans doigt de gant du ballon d'eau chaude transmet bien la température exacte de l'eau à l'écran du régulateur. Si nous considérons qu'elle fonctionne, ce qui semble être le cas, alors ce serait un problème de régulation. A noter que dans le doigt de gant du ballon il y a aussi deux autres sondes, une grande et une petite, reliées chacune par un simple fil de cuivre dénudé je ne sais où. Ces sondes auraient-elles un rapport avec le défaut? En ce qui concerne la régulation, je ne pense pas avoir fait d'erreur de commande de fonction. merci
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, D'aprés ce que vous décrivez, ce que vous appelez fil de cuivre dénudé, doit être un capillaire qui amène l'info température à un un thermostat. Ce sont ces thermostats qu'il faut vérifier.
Ajouter un commentaire
Utile
+0
moins plus
bonjour dans le doigt de gant du ballon vous avez un capillaire thermomètre et un aquastat de marche eau chaude ,mais il y a un problème ,si vous avez une sonde QAZ21 vous ne devez pas avoir le plus grand capillaire puisqu'elle sert de commande .Il y a certaines chaudières ou il faut l'enlever du doigt de gant et l'enrouler dans la chaudière et mettre l'aquastat d'eau chaude sur votre tableau a la température 0°,puis vous intervenez dans la régulation pour afficher la température d'eau chaude désirée.salutation
Ajouter un commentaire
Utile
+0
moins plus
bonsoir merci pour votre aide. Je ne suis pas du métier et j'ai fait moi-même mon installation il y a 10 ans. Dans le doigt de gant du ballon j'avais mis: - ce que vous appelez le capillaire thermomètre - l'aquastat de marche eau chaude - la sonde QAZ21 Tout fonctionnait jusqu'il y ait eu mauvais contact sur une connectique de la sonde extérieure, la température extérieure affichée étatait de _ 32° et la température d'eau sanitaire approchait les 100°. J'ai remédié à la mauvaise connectique de la sonde extérieure; le chauffage fonctionne. Je viens d'essayer de réarmer l'aquastat d'eau chaude qui a du se mettre en sécurité mais en vain; si je veux de l'eau chaude il faut que je passe en manuel! Je ne sais comment contrôler l'aquastat de sécurité. Sans doute faut-il le changer. Merci encore
Ajouter un commentaire
Utile
+0
moins plus
Bonjour Autre précision: lorsque je passe la commande d'ECS en manuel, l'eau s'arrête bien de chauffer à la température demandée sur le tableau de régulation. Avant de changer l'aquastat de sécurité (ce qui permettrait peut-être d'avoir de l'eau chaude en mode automatique), je souhaite avoir votre avis. d'avance merci
Ajouter un commentaire
Utile
+0
moins plus
bonjour comme je l'ai dit c'est soit la sonde QAZ21 soit l'aquastat d'eau chaude mais les 2 ne doivent pas se trouver dans le doigt de gant du ballon ;car la QAZ21 commande et donne la température d'eau chaude par l'intermédiaire de la régulation alors que l'aquastat commande l'eau chaude et ne donne pas la température donc c'est l'un ou l'autre mais pas les deux .salutation
Ajouter un commentaire
Utile
+0
moins plus
bonjour,pardon pat38 mais la sonde donne l'information a la régulation en mode auto et en mode manuel c'est aquastat qui commande si on a besoin de faire de l'eau chaude donc il faut qu'il prenne l'info et il doit etre dans le doigt de gant ballon;dans le doigt de gant il y a sonde+thermomètre+aquastat eau chaude.slts
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir YS09, pat38 et passelaigue, Merci beaucoup de votre aide. J'ai contrôlé le l'aquastat de sécurité: il fonctionne. J'ai replacé la sonde, le bulbe de l'aquastat et celui du thermomètre dans le doigt de gant du ballon. je me suis donc orienté vers la régulation. La notice de commande de la régulation LANDIS en ma possession s'arrêtait à la fonction 13. Une recherche sur internet m'a permis de m'apercevoir qu'il manquait la dernière feuille de la notice. La fonction 14 permet d'affecter la sortie Q2 soit à la pompe du circuit 2 (radiateurs) dans ce cas il faut afficher 0, soit à la pompe de boucle ECS et dans ce cas il faut afficher 1. J'ai donc affiché 1 et la pompe ECS s'est mise de suite en fonction sur réglage automatique. Je surveille que tout fonctionne bien pendant 2 ou 3 jours et vous tiens informés merci encore
Ajouter un commentaire
Utile
+0
moins plus
bonjour sur une régulation RVP 201ou autre modèle de la gamme vous avez que la sonde eau chaude dans le ballon, elle donne l'information et la commande de la pompe par l'intermédiaire du régulateur,je possède cette régulation.En mode manuel vous coupez la régulation et l'eau chaude est faite par l'aquastat de la chaudière,c'est pur cela qu'il y a différents type de tableaux avec la chaudière avec aquastat d'eau chaude ou pas.salutation
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !