Signaler

Problème d'allumage d'un feu

Posez votre question nolwenn_l - Dernière réponse le 28 juin 2008 à 10:19 par Maind'or
Bonjour, J'ai un problème un peu insolite sur ma plaque. Je viens d'acheter une plaque whirpool AKT 653 avec 3 feux gaz. L'allumage des 2 "petits" feux se passe sans problème. Par contre j'ai un gros bruleur spécial wok et celui là pose problème et je ne comprend pas pourquoi. Je vous explique: le gaz sort normalement, l'allumeur fonctionne mais impossible de créer une flamme. J'ai vaguement réussi une fois!! Si quelqu'un à une idée Merci
Afficher la suite 
Utile
+0
moins plus
Bonjour, Tournez le bouton du gaz pour une flamme au mini pour allumer. Le bouton au maxi, souffle trop de gaz pour permettre l'allumage.
Donnez votre avis
Utile
+0
moins plus
Bonjour, Je viens d'essayer avec cette astuce, mais toujours pas de flamme! Si quelqu'un à une idée... Peut être je dois changer le ralenti?
Donnez votre avis
Utile
+0
moins plus
Bonjour , voir votre injecteur si c'est bien le bon qui est monté dessus ou bien rappeler votre SAV
Donnez votre avis
Utile
+0
moins plus
Et bien j'ai trouvé l'astuce, il faut que la casserole soit sur le feu! Et oui il n'y a pas de cabochon qui permet de répartir le gaz donc c'est la casserolle qui fait office de répartiteur!
Donnez votre avis
Utile
+0
moins plus
Bonjour, Voila quelque chose de nouveau. On ne fini jamais d'apprendre... Bonne continuation.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !