Pourquoi mon lave-vaisselle Bosch ne vidange plus ?

Signaler
-
 nowhereman -
Bonjour, J'ai un lave-vaisselle BOSCH (dont je n'ai pas trouvé le numéro de série, et pourtant j'ai bien cherché :( ) qui ne vidange plus. Tout se passe normalement sauf la vidange. Lorsque l'on met en route, on entend un bruit sourd, comme un moteur électrique qui est bloqué ou qui n'arrive pas à se mettre en route. J'ai démonté les parois, voir s'il y avait un bouchon, rien. Je ne sais pas comment accéder à la pompe de vidange, ce n'est pas démontable depuis le fond de la cuve au niveau des filtres. C'est un modèle "super silence" avec : - à gauche de la poignée d'ouverture , J'ai un indicateur de position du programme en cours et 2 leds pour le manque de sel et de liquide de rinçage; - 7 boutons à droite de la poignée : Marche/Arrêt, Prélavage, Intensif 65°, Normal 65, Eco 65, Eco 55, rapide 40 °. Vous pouvez voir les photos à cette adresse : http://demo.ovh.com/fr/004eeb990ed8739716369b7414e60471/ Merci d'avance !

6 réponses

Messages postés
1
Date d'inscription
jeudi 11 janvier 2007
Statut
Membre
Dernière intervention
29 septembre 2012
33
j'ai changé ma pompe malheureusement l'eau reste toujour dans la cuv????


Pouvez vous m'aider!!!!
Trouvé ! Mais après vérification et léger nettoyage, bien que ce soit "presque" propre, l'eau ne s'évacue toujours pas. Pourtant, elle tournait très bien à la main, aucun signe de grippage ou calcaire ou autre :( En redémarrant, toujours le même bruit sourd de moteur électrique au moment de la vidange de l'eau... La pompe est morte ? Sinon j'ai trouvé le numéro de série : SMS6502FF/05 FD 7611 250278 Si vous avez une idée...
bonjour, vous enlevez la plinthe de devant en bas, ensuite vous le penchez sur le coté gauche et vous enlevez la plaque du fond, c'est pour cela qu'il faut enlevez la plinthe car elle tient le fond, et ensuite vous aurez accès a la pompe de vidange, que vous controlez car quelque chose doit la bloquer !!!!
j'avais ce pb et j avais tout vérifié sauf.... le filtre d'arrivée de l'eau qu 'il y a juste après le branchement au robinet. Je l'ai dévissé et ai enlevé un des deux filtres ( pas le premier car il tient le joint), pourtant pas entartré du tout et miracle tout a remarché immédiatement. Il n'y avait probablement pas assez de pression d'eau( ce qui expliquait le voyant rouge "robinet" qui s'allumait) et le fait d'enlever un filtre m 'en a donné plus!
si vous mettez votre lv en vidange, vous voyez la pompe tournait ?? si ce n'est pas le cas c'est qu'elle est hs, et vu l'ancienneté du lv cela serait normal .... la référence de votre pompe est 096355, elle coute dans les 40 euros et vous la trouverez chez n'importe quel vendeur de pieces electromenager ou sur le net comme www.pieces-electromenager-nimes.com
bonjour et bonjour la sudiste juste pour info voici comment controler votre pompe de vidange bonne journee . http://www.tout-electromenager.fr/pieces_detachees-32-1-Pompe-de-vidange.html
Je vais aller chercher ma pompe ce soir, merci beaucoup !