Pourquoi mon moteur de sèche-linge ne démarre pas ?

Résolu/Fermé
feral - 17 sept. 2010 à 23:09
stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 - 29 juin 2021 à 17:50
Bonjour, Le moteur de mon sèche-linge refuse de démarrer. Lorsque j'appuie sur "start", il a une impulsion dans son sens de rotation puis ne se lance pas. Il "grogne" juste sans bouger. Si je le lance a la main il ne tourne pas pour autant. Il peut arriver rarement qu'une fois lancé à la mains il fasse quelques tours (de lui-même) puis ralentit misérablement pour s'arrêter. J'ai lu sur pas mal de forum que cela pouvait être le condensateur mais si c'était le cas, ne devrait-il pas tourné une fois lancé à la main? En effet, si j'ai bien compris, le condensateur ne sert qu'au démarrage, non? Y'a a-t-il des balais ou quelque chose dans ce gout là sur ces moteurs? Merci beaucoup de votre aide!

12 réponses

bonjour Donnez les références du sèche linge Avez-vous mis la même valeur de condensateur ? Capacité et surtout tension Quelle est la tension aux bornes du moteur ?
1
YTM1192X de chez indesit merci de me lire
ce sèche linges a fonctionner 3 jours a présent : tout les programme s'allument c'est déjà ca :-) ,il démarre quelque fois.. fais 2 tours puis il s'arrête et ca clignote
0
stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 358 > Mad
Modifié le 29 juin 2021 à 17:50
Bonjour Mad


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
https://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
0