Où trouver la sonde de dégivrage de mon congélateur ?

Signaler
-
 chouchou41 -
bonjour , je viens d'arriver sur ce forum et j'espère trouver une solution ( comme beaucoup je pense). Après avoir fait le test de panne de mon frigo congélateur, il s'avère qu'il s'agit de la sonde de dégivrage du congélateur. je voudrais la changer moi-même mais le problème c'est que je ne sais pas où elle se trouve. Quelqu'un peut-il m'aider ? Merci pour vos réponses

30 réponses

bonjour, si vous nous donniez la marque et la reference de votre appareil cela serait peut etre plus pratique pour que l'on vous réponde
bonjour, bon ça ne marche toujours pas. Comment contrôler la sonde et la résistance de givrage ? la sonde où est-elle exactement ? merci pour votre aide j'attends de vos nouvelles avec impatience.
ca y est ca marche .... un bug de mon ordi ... rien de grave ... bon alors votre appareil est vraiment tout en glace .... ce que vous pouvez faire deja ... c'est le laisser degivrer tout seul pendant 12 h et le remettre en route ... si il remarche pendant plusieurs jours sans retomber en panne tant mieux ... (cela fonctionne des fois ) sinon il faudra controler cette sonde qui part de la broche bleue sur la photo ... mais en 1er laissez degivrer pendant 12h et remettez le en route
exact, sans la marque pas facile donc il s'agit d'un frigo congélateur samsung SRS2028C merci d'avoir lu mon message
vous enlevez la plaque du fond du congelateur et vous allez avoir la resistance de degivrage avec la sonde .... mais si il est pris en glace vous ne verrez rien, il faut le laisser decongeler tout seul pendant une après midi au moins !!
est ce que le congel est degivré ... car si il est pris en glace vous ne pourrez pas enlever la protection qui est vers le bas du congel
bonjour, voilà j'ai pris une photo du fond de mon frigo vous pouvez voir la photo en cliquant sur le lien suivant à bientôt http://www.savoirtoutfaire.com/wiki/Sp%C3%A9cial:Liste_des_images.html ).
Bonjour La sonde et le thermo fusible se trouvent en haut à droite, derrière le connecteur
vous laissez degivrer et vous remettez en route ... parfois cela fonctionne ... si cela refait le meme coup .. alors dans ce cas là , il faudra controler cette sonde ainsi que la resistance de degivrage ...
merci je vais essayer ça on verra. je vous tiens au courant si ça marche ou pas à bientôt
ok on attend de vos nouvelles !
bonjour encore moi j'ai bien essayé d'enlever la plaque du fond mais je n'y arrive pas en fait je n'ose pas forcer de peur de casser quelque chose. Est-ce la partie du haut ou le bas ? Dois-je forcer quand même ? merci
ok je vais voir si c'est ça qui gêne merci à plus tard
prenez une photo et je vous la montrerais ...
je suis désolée mais je ne vois rien du tout ... je vais m'y pencher et je vous tiens au courant
merci c'est sympa à bientôt
ok je laisse dégeler mon congél. je vous recontacte dès que c'est fait merci et à dans quelques heures
il n a pas fait de froid du tout ?? ou il a fait du froid et n en fait plus ????