Mon frigo whirlpool givre sur tout le fond....

Signaler
Messages postés
7
Date d'inscription
mercredi 24 juillet 2013
Statut
Membre
Dernière intervention
25 juillet 2013
-
Messages postés
66117
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2020
-
Bonjour a tous,voila notre problème....

il y a un an,notre frigo est tombé en panne.Nous avons donc décidé d'utiliser le frigo encastrable que nous avions dans notre cuisine(neuf,jamais utilisé,installé par nos proprio en 2010).c'est un whirlpool ARG 570/3.

Dès le premier jour,nous avons remarqué que ce frigo refroidissait un peu trop,genre sur 2 il congelait les aliments qui etaient pres de la paroi du fond.on a du le mettre sur un pour qu il refroidisse convenablement.

il y a qques semaines,j ai remarque qu il faisait une fine plaque de givre sur toute la hauteur du fond.je me suis dit que ca pouvait etre normal avec la chaleur qu on a depuis qques semaines,et le fait qu on l ouvre tres tres souvent.

mais ce week end,j ai remarqué que certains aliments n'étaient pas tres froid,principalement ceux au dessus et dans la porte.Et les parois sur les cotés n'étaient pas froides non plus.

Dimanche soir,je l ai dégivré(je n'ai trouvé aucun bouton de dégivrage,juste un trou dans le fond en bas ou tombe l'eau,avec un truc rouge qui sort,je sais pas trop a quoi ca sert.....).Dès que je l'ai rebranché,il a recommencé direct a givrer sur tout le fond de nouveau.la je l ai mis sur 2,j'ai une couche d'un bon gros centimetre de givre sur tout le fond,et il congele tjs les aliments proche de cette paroi.....mais tout les aliments sont bien froids.

est-ce normal?est-ce du a la chaleur et au fait qu on l ouvre tres souvent?ou y a -t-il un souci alors qu il est quasi neuf?

Merci de vos réponses;-)

8 réponses

Messages postés
7
Date d'inscription
mercredi 24 juillet 2013
Statut
Membre
Dernière intervention
25 juillet 2013
6
super merci vous me rassurez!!

c est un frigo encastrable sans congel,y a que le refrigérateur....

ce matin,sur 2,j avais moins 2 au milieu du frigo.....mais aliments pas gelés....
Messages postés
7
Date d'inscription
mercredi 24 juillet 2013
Statut
Membre
Dernière intervention
25 juillet 2013
6
et j'ai vu sur internet que ce modele a un degivrage automatique....je comprend mieux pourquoi il degivre seul;-)
Messages postés
25530
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
3 août 2020
3 622
Bjr, donnez la température des 2 compartiments le matin ;
>dite aussi si le moteur s arrete ou pas et combien de temps ?? très important car vous etes seule devant votre frigo et pas nous?? un temps de marche ne dépasse que rarement 3/4h alors patience (sans ouvrir les portes toutes les 5min pour voir)
>précisez également si c est du Givre (s effrite sous les doigts) ou de la Glace dure sur la paroie du fond
>si c est du givre y a t il des petites gouttelettes de glace givrées également??
3 questions = 3 réponses mais dans un cas c est le thermostat a changer (8/10) dans l autre c est le frigo
sinon au pire changez le thermostat avant tout le reste vous avez une chance sur 2 de vous tromper !!
Messages postés
7
Date d'inscription
mercredi 24 juillet 2013
Statut
Membre
Dernière intervention
25 juillet 2013
6
merci de votre réponse.

Quand vous parlez des deux compartiments,c'est quoi exactement pour vous ces compartiments?

personnelement,je n'ai jamais entendu le moteur se mettre en route.....

c est bien du givre qui s effrite sous les doigts,pas de glace dure....et non,pas de goutelettes

pour le temperature du frigo,je n ai pas de thermometre dedans,j'en mettrai un ce soir et vous repondrai demain....
Messages postés
7
Date d'inscription
mercredi 24 juillet 2013
Statut
Membre
Dernière intervention
25 juillet 2013
6
pour je ne sais quelle raison,il est en train de degivrer sur le haut,des petites gouttes commencent a couler....je n enetend tjs pas de moteur....

si le moteur doit fonctionner max 30min,combien de tps reste-t-il a l arret?
Messages postés
7
Date d'inscription
mercredi 24 juillet 2013
Statut
Membre
Dernière intervention
25 juillet 2013
6
je comprend plu rien,tout le fond est dégivré,avec mon thermometre infrarouge,j ai mesuré la temperature du fond a 12,1 degré.Je l'ai augmenté sur 4,je vais voir ce que ca donne.....et tjs pas de bruit de moteur
Messages postés
7
Date d'inscription
mercredi 24 juillet 2013
Statut
Membre
Dernière intervention
25 juillet 2013
6
bon je comprend vmt plu rien la....je l'ai remis sur 2,il y a eu des petites gouttelettes d'eau qui ont givré,et la j'ai des gouttes de glace et recommence a y avoir une fine couche de givre.....

le moteur s arrete bien,mais je ne sais pas tout les combien de temps.il est tres silencieux,je ne l entend quasi que qd j ouvre la porte du frigo.....
Messages postés
25530
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
3 août 2020
3 622
Re, laissez tomber vous vous faite des cheveux blancs pour rien .. mettez votre thermostat sur 2 .. seul point a vérifier la température du congel qui doit etre d au moins -18 -20°C
- votre température ambiante est trop élevée en été c est normal ..il vaut mieux baisser un peu le TH
- les 2 compartiments sont le congel et le frigo
- si vous avez des gouttelettes c est qu il s arrete et qu il est en train de dégivrer
- s il y a du givre c est qu il est en marche et produit du froid .. meme si vous n entendez pas le moteur
le reste n est pas important pour son bon fonctionnement
mon refrigerateur congelateur whiirlpool wtc3738 se couvre d'une épaisse couche de glace sur la paroi du fond. quelle peut etre la cause ? comment remédier ?
Messages postés
66117
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2020
12 617
Bonjour Ghao

Vérifier si le compresseur s'arrête et combien de temps: si très court , cela est normal que la glace s'accumule , ce qui n'est pas normal c'est qu'il s'arrête trop peu ou pas du tout.
Cordialement.