Deux phases et une terre... [Fermé]

Signaler
Messages postés
3
Date d'inscription
vendredi 30 août 2013
Statut
Membre
Dernière intervention
31 mai 2016
-
Messages postés
2263
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
31 mai 2020
-
Bonjour,
J'ai voulu brancher un nouvel nouvel éclairage extérieur sur une installation de 1967.
Lorsque j'ai débranché l'ancienne installation j'ai trouvé deux fils orange et un vert et jaune. Je branche les deux oranges à la lampe et je laisse la terre => Rien ne s'allume.
L'interrupteur a un voyant, mais il reste éteint quand la lampe est branchée, alors qu'il s'allume quand les fils sont à vide.
Quand je test avec un tournevis d'électricien, il s'allume sur les deux fils orange. Je crois donc que j'ai deux phases, donc pas de différence de potentiel.
J'ai eut la bonne idée (d'imbécile) d'utiliser la terre comme neutre, mais le disjoncteur différentiel a évidement fait son travail et a sauté (j'aurais pu m'en douter)
Bref j'y comprend rien, puisque l'ancienne lampe s'éclairait dans le passé...

3 réponses

Messages postés
12361
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
2 juin 2020
1 835
Bonsoir,
Le tournevis vous indique une présence de tension , et uniquement cela.
Une tension qui peut donc traverser une lampe, auquel cas ce n'est plus une phase.
Le fonctionnement de la précédente lampe était t-il correct ? (juste avant et non par le passé)
Cdlt,

« L'expérience est le nom que chacun donne à ses erreurs. »
Oscar Wilde
Bonjour,

Ces tournevis testeurs pour un non initié c'est de la vacherie: ils font croire qu'il y a de la tension alors que ce n'est qu'une induction:
Un tournevis testeur va s'allumer sur un fil de 4 mètres de long branché nulle part a ses extrémités mais qui longe un autre fil où il y a la phase.
Et puis comme dit Daniel26 il y a les retours à interpréter!!

Cordialement.
Messages postés
2263
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
31 mai 2020
736
Bonjour

Sans doute que les 2 fils oranges correspondent à la phase et au neutre, avec des couleurs normalisées non respectées.

Le tournevis testeur qui s'allume sur le phase, c'est normal
Le tournevis testeur qui s'allume sur le neutre, c'est sans doute du à un courant induit, qui apparait en particulier sur le neutre lorsque celui-ci est coupé (ou débranché à un endroit).

Vérifiez la continuité de votre neutre, vous devriez finir par trouver la panne.

Et si vous voulez tester correctement une installation, utilisez un multimètre. On en trouve à partir de 10€ en GSB est cela vous aidera plus qu'un tournevis testeur qui n'indique pas grand chose de fiable.

@+