Probleme lave vaisselle whirlpool adp 4587 [Résolu]

Fred95310 2 Messages postés mardi 26 novembre 2013Date d'inscription 26 novembre 2013 Dernière intervention - 26 nov. 2013 à 14:26 - Dernière réponse :  papy35
- 26 nov. 2013 à 17:00
Bonjour,

J'ai un petit soucis avec mon lave vaisselle depuis ce matin. Le programme démarre pendant 15-20s, puis s'arrête et j'ai le code FA ( 11 clignotements du voyant ), sensé correspondre à un problème de capteur de présence d'eau.

J'ai de l'eau qui stagne effectivement dans le pot à sel et sous les filtres. Que me conseillez vous ? Démonter ce capteur et essayer de le nettoyer ?

Merci de votre aide
Afficher la suite 

3 réponses

Répondre au sujet
0
Utile
Bonjour,

c'est le détecteur niveau fond de cuve à nettoyer.pas de démontage du capteur pour le moment,mais prendre une brosse à dent et le frotter légérement

Nettoyage des filtres y compris le fond de cuve sa petite grille noire.
Puis vous faites bouillir du vinaigre blanc que vous versez dans la cuve,vous laissez agir 20mn,vous rincez en lançant une machine à vide pour nettoyer le tout.
Commenter la réponse de papy35
Fred95310 2 Messages postés mardi 26 novembre 2013Date d'inscription 26 novembre 2013 Dernière intervention - 26 nov. 2013 à 16:57
0
Utile
Merci pour le tuyau, effectivement c'était ça, j'ai nettoyé, mis du vinaigre et c'est reparti nickel !

Encore merci
Commenter la réponse de Fred95310
0
Utile
Merci à vous pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum.

Pensez à passer votre sujet en résolu si ce n'est pas fait.
Commenter la réponse de papy35