Mon ballon d'eau chaude consomme, mais ne chauffe pas

Signaler
-
Messages postés
81173
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 novembre 2021
-
Bonjour,

J'ai détartré mon ballon d'eau chaude cette après-midi (vidange, démontage de la résistance, nettoyage, puis remontage de l'ensemble).
Je l'ai rebranché il y a quelques heures, mais l'eau est toujours froide. Pourtant il y a bien une tension à ses bornes, et il consomme de l'électricité (quand je coupe le disjoncteur de mon ballon, ma consommation électrique chute brutalement, et elle repart dès que je réarme le disjoncteur).

Quelqu'un aurait-il une idée pour résoudre mon problème ?

Merci d'avance

4 réponses

Messages postés
32247
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
15 novembre 2021
2 404
bonjour,

soit vous n'êtes pas patient, l'eau est froide en cette saison, et c'est la totalité du chauffe eau qu'il faut élever à 60°

ou alors votre résistance ne fournis pas la totalité de sa puissance, calculez sa consommation électrique réel à l'aide de votre compteur

@+
Messages postés
81173
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 novembre 2021
24 735
Bonjour


Comme vous ne dites pas la contenance, il est plus difficile de confirmer si le temps de mise en chauffe est normal. Dans toute sa puissance les résistances doivent mettre environ 7heures pour mettre en température un cumulus de 200l
Sachant que les résistance sont souvent triple.
Donc du même avis que xplom.
Cordialement
En effet, il suffisait d'attendre : après une nuit l'eau était tout juste tiède, et après 24 heures elle est enfin chaude. Je ne pensais pas que cela mettait autant de temps.

Désolé d'avoir posé une question sur un faux problème, et merci à vous de m'avoir répondu.
Messages postés
81173
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 novembre 2021
24 735
Bonjour

En une nuit (7h) un cumulus de 200l doit être à 60-65° Surement un élément de HS
Messages postés
14541
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
29 novembre 2021
3 791
Bonjour,
Vous pouvez, avec cette calculette voir si vos résistances sont en bon état et conformes à la puissance de votre chauffe-eau.
Cdlt,