Plus eau chaude - Ballon Equation 200L [Résolu]

Enna - 6 mars 2015 à 17:11 - Dernière réponse : lekabilien 11610 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 24 avril 2018 Dernière intervention
- 17 mars 2015 à 11:01
Bonjour,
La panne concerne un ballon de marque Equation 200l vertical - anode Titane - ACI Mono : Plus de production d'eau chaude (depuis 2 semaines...). Suite aux différents tests effectués sur le compteur et sur le constat d'absence d'arrivée électrique au chauffe eau, une panne du disjoncteur J/N (HC/HP) avait été identifiée. Nouveau disjoncteur acheté et branché. Re test électriques : arrivée d'electricité au chauffe eau mais le lendemain toujours pas d'eau chaude. Alors Disjoncteur mis en marche forcée pendant 2 jours, puis laissé en automatique. Mais rien.
Nouveaux tests "électriques" cette fois sur le chauffe eau : sur le thermostat et résistance c'est OK. Par contre sur la carte électronique ACI MONO (ou générateur) "placée en amont" du thermostat, les bornes d'entrée sont Ok mais celles de sortie non.
La carte a été testée ensuite toutes les résistances sont OK donc il semblait que ce soit le moteur. Bref je décide d'acheter cette carte sur internet (110 e) mais finalement annule ma commande suite aux informations données par ce site de pièces détachées : "un excédent de tartre sur l'anode titane peut entraîner un disfonctionnement du système ACI". et "le mauvais fonctionnement de la carte n'empêche pas le chauffe-eau de chauffer".
Là nous sommes perdus que faire ? Merci de votre aide ...
Afficher la suite 

4 réponses

Répondre au sujet
Enna1 2 Messages postés vendredi 6 mars 2015Date d'inscription 17 mars 2015 Dernière intervention - 6 mars 2015 à 17:32
+29
Utile
Quelques photos pour faciliter la compréhension...

Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de Enna1
lekabilien 11610 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 24 avril 2018 Dernière intervention - 6 mars 2015 à 17:44
+1
Utile
Bonjour
Comment avez vous testé la résistance ?
Il faut retirer les fils qui l'alimente pour tester la continuité.
Commenter la réponse de lekabilien
Enna1 2 Messages postés vendredi 6 mars 2015Date d'inscription 17 mars 2015 Dernière intervention - 17 mars 2015 à 10:57
0
Utile
1
Merci de votre réponse. Nous avons finalement investi dans un mouveau chauffe eau.
lekabilien 11610 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 24 avril 2018 Dernière intervention - 17 mars 2015 à 11:01
Bonjour Enna1
Merci du retour
Bonne journée
Commenter la réponse de Enna1