Problème lave-vaisselle Whirlpool ADP 6948 PC

Signaler
Messages postés
1
Date d'inscription
lundi 9 décembre 2013
Statut
Membre
Dernière intervention
9 décembre 2013
-
Messages postés
81121
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021
-
Bonjour,

J'ai un souci avec mon lave-vaisselle depuis avant-hier matin : le fusible saute lorsque je le met en route.
Je l'ai plusieurs fois remis en route mais à chaque fois les plombs ressautais.

Après avoir senti une odeur de cramé et ouvert l'un des capots de protection, je me suis rendu compte d'une surchauffe au niveau de la résistance de la pompe de cyclage (de marque Bleckmann) : cosses (de la résistance et des fils d'alimentations) fondues.

J'aurais donc aimé savoir :
1. Qu'est-ce qui a entraîné la surchauffe de la résistance et qu'est-ce que je peux faire pour solutionner le problème (sachant que je n'ai pas observé de fuite et que la pompe n'a pas l'air bloquée) ?
2. Est-ce que nettoyer (comment ?) les cosses et la fiche pourrait suffire à réparer cette panne ?

D'avance merci pour vos réponses.

1 réponse

Messages postés
81121
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021
24 691
Bonjour

Il arrive que les cosses ou les borniers ne font pas contact fortement et pendant la chauffe de la résistance un grésillement se produit (arc électrique) de ce fait ,montée en température du contact et fusion .
La solution, bien nettoyer les zones brulées (pont électrique) et remplacer la connectique par une autre ou par dominos si pas d'autres solutions.
Cordialement