Lave linge Brandt 855 tva

Résolu
Papounet 77
Messages postés
4
Date d'inscription
mercredi 5 février 2014
Statut
Membre
Dernière intervention
10 février 2015
- 5 févr. 2014 à 14:22
 papy35 - 18 févr. 2014 à 13:22
Bonjour,
Ma machine à laver tourne, mais l'eau ne coule pas.
Quelqu'un aurait il la solution ??
Merci d'avance.

8 réponses

Bonjour,

que voulez vous dire par là :

Si elle ne prend pas son eau et si c'est le cas vérifiez son électrovanne


ou elle ne vidange pas si c'est la vidange dans ce cas nettoyez la pompe
0
Papounet 77
Messages postés
4
Date d'inscription
mercredi 5 février 2014
Statut
Membre
Dernière intervention
10 février 2015

5 févr. 2014 à 19:10
Bonsoir,

Merci de votre réponse.

C'est l'arrivée d'eau. étant donné que nous avons beaucoup de calcaire !!!

Mais comment vérifier cela ?

Quand je la met en route le tambour tourne, mais l'eau n'arrive pas.

Merci d'avance
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 538
Modifié par Papy35 le 5/02/2014 à 20:01
Ok maintenant savez vous trouver l'électrovanne c'est simple au bout du tuyau côté machine

Vous fermez l'eau
vous dévissez le tuyau côté machine
vous nettoyez le filtre électrovanne avec une brosse à dents si cela ne suffit pas passez au test ci dessous:

Le test d'un électrovanne se fait de la façon suivante,il existe deux parties dans cette pièce à savoir:
La partie mécanique (piston et ressort à vérifier)
La partie électromagnétique (bobine)qu'il faut mesurer machine débranchée ainsi que l'électrovanne

La valeur doit se situer entre 3 et 4 Kohms si rien il est coupé donc à changer

pouvez vous vérifier la bonne référence machine merci Brandt + N°

cela ressemble à çà une voie ou deux voies

http://www.jeremplace.com/pieces-detachee-electromenager--lave-linge-electrovanne,c-272_0.html
0
Papounet 77
Messages postés
4
Date d'inscription
mercredi 5 février 2014
Statut
Membre
Dernière intervention
10 février 2015

5 févr. 2014 à 20:05
Merci beaucoup Papy35,

Je vais voir ça ce WE; car le temps passe vite.

Je vous recontacte dès que j'ai réparé.

Merci encore et bonne soirée à vous.
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 538
5 févr. 2014 à 20:09
OK on fait comme cela
0
Papy35 Bonsoir,

J'avais posté mon diagnostique hier, mais j'ai du faire une mauvaise manipe.

Donc j'ai démonté l'électrovanne et ai testé à l'ohmmètre. Je trouve,

x 1 = 0 Ohm

x 100 = 38 Ohms

normal ou pas ?

Par contre, pas de trace de calcaire !!

Je peux mettre le 220 sur la bobine pour voir si la vanne fonctionne ??

Merci par avance de votre réponse.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Papy35 Bonsoir,

J'avais posté mon diagnostique hier, mais j'ai du faire une mauvaise manipe.

Donc j'ai démonté l'électrovanne et ai testé à l'ohmmètre. Je trouve,

x 1 = 0 Ohm

x 100 = 38 Ohms

es-ce normal ?

Par contre, pas de trace de calcaire !!

Je peux mettre le 220 sur la bobine pour voir si la vanne fonctionne ??

Merci par avance de votre réponse.
0
Bonjour,

voici le test à faire ;

Le test d'un électrovanne se fait de la façon suivante,il existe deux parties dans cette pièce à savoir:
La partie mécanique (piston et ressort à vérifier)
La partie électromagnétique (bobine)qu'il faut mesurer machine débranchée ainsi que l'électrovanne

La valeur doit se situer entre 3 et 4 Kilos ohms.

vous la démontez et vous la nettoyer et vous refaites la mesure .

déjà machine sous tension avez vous du 220volts à ses bornes si=oui elle est en cause si=non elle n'est pas alimentée donc voir relais sur carte.
0
Papy35 merci bien de votre savoir.

Tout est rentré dans l'ordre.

merci encore et à un de ces jours peut-être.

Bien Cordialement.

Papounet77.
0
Merci pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum et en faire profiter la communauté de votre résolution de panne c'est encore mieux .

Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait
0