Lave Vaisselle Bosch Erreur E17 [VIDEO]

Signaler
Messages postés
15
Date d'inscription
dimanche 9 février 2014
Statut
Membre
Dernière intervention
19 février 2014
-
 CruzyCruz -
Bonjour à tous,

je viens vers vous car mon LV Bosch a le comportement suivant quand je lance un programme :

1 / Il commence à se remplir normalement
2/ Au bout de 45s / 1mn, il se vide et l'évacuation s'active
3/ Le temps du programme passe à 01:00.
4/ L'erreur E17 apparaît.

J'ai démonté le flanc gauche du LV pour faire une petite vidéo :

http://youtu.be/KakvEASVBnw

Je ne mets pas en doute l'aquastop car sinon l'eau ne pourrait pas arriver dans le circuit il me semble ?

Avez vous une idée de ce qui provoque ce comportement ?

Merci par avance pour votre aide!

27 réponses

Messages postés
15
Date d'inscription
dimanche 9 février 2014
Statut
Membre
Dernière intervention
19 février 2014
4
Bonjour papy35,

j'ai tenté de regarder le LV ce we. En fait, nous ne regardions pas le bon schéma de pièces.

J'ai donc été directement sur le site de BOSCH et mon LV SMS50M08FF / 04 est différent du modèle / 01.

Sur mon modèle, je ne vois pas "d'électrovanne d'évacuation" (si c'est bien la pièce incriminée) équivalent à la pièce 404 du modèle SMS50M08FF / 01.

Voici les deux schémas qui peuvent éventuellement servir à localiser la pièce.





Et le lien vers la page BOSCH :

http://www.bosch-home.fr/store/spareparts/SMS50M08FF/SMS50M08FF/04


Auriez vous une idée de quelle pièce il me faut regarder ?

Mon tuyau d'arrivée d'eau commence à acheminer l'eau mais s'arrête très vite puis la vidange se met en marche. Se peut il que tout le systéme défectueux soit dans l'aquastop ?

Merci par avance.
Messages postés
15
Date d'inscription
dimanche 9 février 2014
Statut
Membre
Dernière intervention
19 février 2014
4
Re-bonjour,

voici quelques photos de l'arrivée d'eau dans le LV. Pour moi nulle trace d'électrovanne.

Qu'en pensez vous ?

Merci par avance.





Messages postés
64192
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 mai 2020
11 110
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser la marque et le modèle de l'appareil en panne; impératif pour les conseils , merci.
Voir le débitmètre.
Messages postés
15
Date d'inscription
dimanche 9 février 2014
Statut
Membre
Dernière intervention
19 février 2014
4
Bonjour,

@ stf_jpd87

Il s'agit d'un LV Bosch SMS50M08FF / 04.

Le débitmètre est situé dans quelle zone du LV ?

@ papy35

J'ai regardé l'aquastop mais je n'ai rien constaté de spécial.

Du coup, faut il que j'accède à l'électrovanne située au niveau de l'arrivée du tuyau d'alimentation ? Ca implique de démonter la façade arrière ?

Merci encore pour votre aide.
Messages postés
8278
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
3 mai 2020
2 285
Bonjour,

oui il va falloir démonter un minimum surtout le panneau du côté ou se trouve le répartiteur réservoir extra plat.

l'électrovanne est situé en entrée de celui-ci coté alimentation eau et le débitmétre en sortie

déjà trouvez les.
http://pieces-detachees.sogedis.fr/marque-BOSCH-reference-SMS50M08FFslash01+SMS50M08FF.01+SMS50M08FF01.htm

Electrovanne N°404
Messages postés
15
Date d'inscription
dimanche 9 février 2014
Statut
Membre
Dernière intervention
19 février 2014
4
D'accord,

donc si je comprends bien je dois accéder à la pièce 404 ?

Quels sont les opérations de démontage me permettant d'y accéder ?



Merci.
En démontant dans un premier temps le dessus et le côté concerné vous devriez arriver si jamais vous êtes obligé de démontre le socle çà sera galére.Bosch est une bonne marque mais bonjour le démontage
Messages postés
15
Date d'inscription
dimanche 9 février 2014
Statut
Membre
Dernière intervention
19 février 2014
4
D'accord merci. Je vais tenter le coup.

Est il nécessaire de démonter le capot supérieur ? Le flanc gauche devrait suffire non ?
c'est vous qui voyez car je ne suis pas devant la machine si vous arrivez à démonter sans c'est bien.
Messages postés
15
Date d'inscription
dimanche 9 février 2014
Statut
Membre
Dernière intervention
19 février 2014
4
On verra à la maison, ça m'a l'air assez délicat tout de même.

Merci pour votre aide en tout cas.
si vous n'êtes sur de votre coup faites appel à un pro c'est vous qui voyez.
Messages postés
15
Date d'inscription
dimanche 9 février 2014
Statut
Membre
Dernière intervention
19 février 2014
4
En fait c'est la troisième panne de ce lave-vaisselle. Un pro est déjà intervenu 2 fois : pompe changée + bandeau de façade.

Donc je tente le tout pour le tout. Si je n'y arrive pas, peu importe. Je m'achéterai un LV à 350 euros plutôt qu'à 600euros, vu la satisfaction qu'il m'a apporté...
dans ce cas oui je tenterais.
Bonjour,

nous sommes bien d'accord l'eau ne rentre pas dans la machine et comme vous avez un aquastop ce qui n'empêche pas d'avoir un électrovanne à l'autre extrémité sur répartiteur

Contrôle Aquastop


Pas de problème pour faire le test très simple à savoir :

Vous fermez le robinet d'eau
Vous prenez une bassine
Vous dévissez l'extrémité du tuyau côté machine que vous mettez dans la bassine
Profitez pour nettoyer son filtre
Vous ouvrez le robinet d'eau
Vous mettez la machine sous tension
si l'eau coule dans la bassine la panne est après c'est à dire dans la machine
si l'eau ne coule pas cela vient de l'aquastop nettoyez son filtre ou de ses connexions électriques voir électronique à l'intérieur de la machine pour les trouver suivre les deux fils qui rentrent dedans.


Contrôle Electrovanne
Comment Faire :


1° avant de toucher à l'électrovanne faites le test de la casserole,vous en versez une dans le fond du lave vaisselle et vous lancez la machine normalement elle devrait vider cette eau donc la pompe est hors de cause

sur l'électrovanne vous faites de cette façon:

2° Avant de la démonter vous mettez vos deux pointes de mesures sur ses bornes et vous devez trouver 220v si vous ne trouvez rien c'est qu'elle n'est pas alimentée..soit relais sur carte

3° Le test d'un électrovanne se fait de la façon suivante,il existe deux parties dans cette pièce à savoir:
La partie mécanique (piston et ressort à vérifier) propreté et fonctionnement libre
La partie électromagnétique (bobine)qu'il faut mesurer machine débranchée ainsi que l'électrovanne si vous n'avez rien bobine coupée
appareil de mesure sur sélection Ohms

La valeur doit se situer entre 3 et 4 Kohms.
Messages postés
15
Date d'inscription
dimanche 9 février 2014
Statut
Membre
Dernière intervention
19 février 2014
4
Bonjour papy35,

et merci pour cette réponse rapide.

Contrôle Aquastop

Pour le test de l'aquastop, je vais le réaliser mais je sais que ce tuyau achemine de l'eau dans le LV (pas dans le LV lui même mais dans la pièce 401 le long de ce dernier). Il n'y a pas de filtre particulier, il s'agit juste d'un flexible caoutchouteux avec un systéme de bague métallique pour le retenir.


Contrôle Electrovanne

Pour l'electrovanne, c'est bien là mon soucis. Je ne comprends pas où elle se situe (puisque l'arrivée d'eau se fait directement dans la grande pièce (pièce 401) en plastique sur le flanc gauche du LV).

Je vais faire une photo de cette arrivée d'eau (ce midi) pour mieux me faire comprendre.

stf_jpd87 parlait du débitmètre également, il s'agit de la pièce 405 sur le schéma.
Pensez vous que ce la pourrait également causer le problème ?
vous pouvez faire confiance à Stf,il en connaît plus que moi.

le débitmétre se trouve en sortie du répartiteur c'est lui qui contrôle le débit d'eau à rentrer dans le LV.

Mais avant d'incriminer la sortie il faut s'assurer que l'entrée soit bonne.
J'ai un doute sur l'électrovanne que vous désignez comme étant de la regénération je fais appel au copain pour confirmation .Vous allez sans doute recevoir un message de Stf_jpd87
Messages postés
15
Date d'inscription
dimanche 9 février 2014
Statut
Membre
Dernière intervention
19 février 2014
4
Je l'appelle ainsi car elle correspond à la pièce 426 du schéma et c'est ne nom qui est employée par BOSCH sur la fiche produit. Par ailleurs, elle se connecte à l'adoucisseur d'eau.




Je l'ai démonté hier et il me semble que sa conception est typique de ce type de vanne (vue sur différents sites techniques).

Je vais en tout cas faire le test de l'aquastop, ça me permettra de savoir si je dois l'incriminer ou pas.

On va finir par y arriver!
Messages postés
8278
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
3 mai 2020
2 285
Oui si cet électrovanne va sur le bac à sel ce que vous dites est vrai plus de doute.par contre je suis étonné que vous n'ayez pas une autre à l'entrée de la machine sauf si l'aquastop la remplace ce qui est possible.

Avez vous testé l'aquastop.
Messages postés
15
Date d'inscription
dimanche 9 février 2014
Statut
Membre
Dernière intervention
19 février 2014
4
Pour la vanne de régénération j'en suis quasiment certain.

Pour l'électrovanne qui gère l'arrivée d'eau, j'ai le même doute que vous. Pour moi elle est peut être intégrée directement dans l'aquastop. Si c'est le cas, le test d'aquastop que vous proposez (avec la bassine) serait il suffisant pour incriminer la pièce ?

Je ferai le test ce soir en rentrant.