Problème mise en route lave vaisselle Candy Proxima CD455 [Résolu]

Signaler
-
 papy35 -
Bonjour,

Mon lave vaisselle Candy Proxima CD455 ne s'allume pas et j'ai fait expertiser la panne, il y a eu un court circuit au niveau du moteur qui apparemment a grillé mon module.

Puis-je changer mon module moi même et comment?

Suite au changement de module il refonctionnera?

Merci d'avance pour toutes les réponses et solutions!

5 réponses

Bonjour,

Quel âge à votre machine;Le module vous parlez de la carte du tableau

Si vous changez votre module par un neuf sans résoudre le problème de votre moteur vous risquez de griller le nouveau sachant que ces deux pièces sont les plus couteuses sur un LV.



Maintenant à vous de voir.
Merci pour votre réponse papy35

Mon lave vaisselle a 07 ans

Ce que j'appelle module c'est la carte électronique qui se trouve devant à coté du sélecteur de programme de lavage.

On m'a indiqué en magasin que je n'avais qu'à changer le module et ce serait bon. Cela m'étonnait que je n'ai rien à faire au niveau moteur.

Que dois-je faire au niveau du moteur, pour qu'il n'y ai plus de court circuit?
Je suis d'accord avec vous et le vendeur changer la carte c'est pas difficile,mais tant que la cause n'est pas résolue c'est à dire le court circuit vous allez gaspiller de l'argent et votre temps.

1) chercher la cause
2) la régler
3)changer la carte ou certains composants sur l'ancienne plus prudent et moins couteux

vous pouvez démonter l'ancienne prendre des photos et les poster sur le forum pour voir les dégâts

Débranchez la machine électriquement et fermez l'eau
ouvrez la porte complètement
démontez le panneau interne de la porte
repérez bien les fils prendre des notes cela évite la galère au remontage
sortez la carte et observez
photos
postez
on avisera puis le moteur vous parlez duquel cyclage le gros ou vidange le petit
Merci a nouveau papy 35 pour vos conseils!

En ce qui concerne le moteur je crois me souvenir qu'il m'a parlé du gros cyclage.

Je vous tiendrai au courant dès que j'aurai récupéré l'appareil car pour le moment il est toujours en magasin. Ils doivent me dire quand je peux passer le rechercher. Je demanderai à ce moment là de quel moteur il s'agit.
Bonjour papy 35.

J'ai enfin récupéré mon lave vaisselle après une semaine de grippe.
J'ai testé les deux moteurs en branchement direct sur 220V et ils fonctionnent normalement. Donc je pense qu'il n' y avait pas de court circuit. En ce qui concerne la carte je l'ai confié à mon frère qui est électrotechnicien et qui doit y jeter un oeil. Malheureusement celui ci n'habite pas dans la même région que moi donc ça va prendre du temps je pense. Cependant je vous tient au courant.

merci
Merci pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum et en faire profiter la communauté de votre résolution de panne c'est encore mieux .

Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait