Lave vaisselle WHIRLPOOL ADP7572

ety87 Messages postés 2 Date d'inscription mardi 27 août 2013 Statut Membre Dernière intervention 4 avril 2014 - 4 avril 2014 à 17:58
 papy35 - 5 avril 2014 à 16:20
Le bras de lavage supérieur de mon lave vaisselle WHIRLPOOL ADP 7572 ne tourne plus pendant le cycle. Il tourne normalement à la main. Rien n'est cassé. Il semblerait qu'il y ait un manque de pression d'eau pour arriver à le faire tourner. Cela pourrait-il venir de la pompe de cyclage ?
Merci d'avance.

5 réponses

stf_frmu Messages postés 39867 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 5 décembre 2022 11 696
4 avril 2014 à 18:45
bonsoir
0
Bonsoir,

J'ai effectivement omis le "bonsoir", mais si lisez jusqu'au, je remercie par avance !! Pour un être humain, je vous trouve bien agressif !!
Bien cordialement;
0
stf_frmu Messages postés 39867 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 5 décembre 2022 11 696
4 avril 2014 à 21:06
non il n'y a absolument pas d'agression, si c'était le cas, le message ne serait pas fait en images et de façon humoristique....

il y a des personnes qui omettent, c'est vrai, mais d'autres qui s'en fo....t royalement et d'où je suis j'ai du mal a faire le tri....

tout les internautes venant ici répondre, le font sur leur temps personnel et bénévolement et les formules de politesses les aident a apporter des réponses.

voila, mais je suis certain que l'on aidera sans problème
0
Icare95 Messages postés 30672 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 6 décembre 2022 7 127
Modifié par Icare95 le 4/04/2014 à 23:08
Allo Huston.; alien en vu ... comment savez vous que le bras ne tourne pas? que reprochez vous a votre LV qui vous incite a le croire??
est ce que le bras est propre??
est il en ligne avec le trou d admission d eau derrière le panier??
le niveau d eau est il correct?? 2cm sous le bras de lavage inf approx
est ce que les filtres sont propres et nettoyés a la brosse??
etc etc .. avant de s occuper du schadoc nucléaire..
0
Bonjour,
C'est la première chose que nous avons contrôlé, tout a été nettoyé (très peu sale car entretenu régulièrement). Il est bien en ligne avec le trou d'amission, le niveau d'eau est correct. Nous nous sommes rendu compte que le bras ne tournait plus, d'abord en raison du mauvais lavage de la vaisselle placée dans le panier supérieur ; puis au début du cycle, nous mettons le bras tournant dans une position précise, et après départ nous ouvrons la porte, et ce à plusieurs reprises, et on voit alors bien que le bras ne tourne pas car il est toujours dans la même position.
De plus, la pompe fait du bruit (miaulement) depuis quelques temps, panne que nous avions eu il y a de nombreuses années sur notre précédent lave-vaisselle (un Bosch qui n'avait pas 6 mois, mais heureusement sous garantie !!)
Merci de votre aide.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour,

lorsqu'un des bras ne tourne pas il faut s'assurer que son support soit bien enfoncé en fond de LV comme dit plus haut par une autre personne;mais sur certain modèle de cette marque vous avez un moteur inverseur et c'est souvent lui qui est en cause.
0