Lave vaisselle Frostar LVI49DDFRO s'arrete au bout de 5 minutes [Résolu]

pierre22300 2 Messages postés dimanche 2 mars 2014Date d'inscription 11 avril 2014 Dernière intervention - 9 avril 2014 à 20:41 - Dernière réponse :  Fred 52
- 8 sept. 2016 à 19:58
Bonjour,

Comme expliqué dans le titre mon lave vaisselle s'arrête au bout de 5 minutes on entend comme un bruit de vidange, puis de remplissage, il commence à "tourner" puis là il s'arrête.... avec les voyants correspondants aux programmes 1,2 et 5 allumés clignotants.
J'ai essayé avec différents programmes sans résultat

Le modèle LVI49DDFRO, la marque: Frostar

Merci d'avance pour votre aide
Afficher la suite 

9 réponses

Répondre au sujet
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 10 avril 2014 à 11:15
0
Utile
1
Bonjour,

la pompe de vidange fonctionne t elle normalement oui/non

prend t il son eau oui/non

les bras d'aspersion tournent ils oui/non

La pompe de cyclage fonctionne t elle oui/non


http://pieces-detachees.sogedis.fr/marque-FROSTAR-reference-LVI49DDFRO.htm
Bonjour j ai eu le meme problème , c était le condensateur fixer sur la pompe de cyclage qui était HS
Coût de la réparation 7€10
Commenter la réponse de Papy35
pierre22300 2 Messages postés dimanche 2 mars 2014Date d'inscription 11 avril 2014 Dernière intervention - 11 avril 2014 à 20:37
0
Utile
Bonsoir,

Il y a bien de l'eau dans le lave vaisselle (dans la partie du gros filtre en bas et dans le compartiment à sel), il a également de l'eau sur la vaisselle et on l'entend circuler lors du remplissage. Les bras tournent normalement. On entend bien la vidange avant le remplissage.

Je n'y connais en lave vaisselle mais n'est pas peur de démonter, comment controler les pompes svp?

Merci d'avance :)
Commenter la réponse de pierre22300
stf_jpd87 43732 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 12 avril 2014 à 07:37
0
Utile
Bonjour

Voir aussi la résistance N° 173 de cette vue éclatée
Commenter la réponse de stf_jpd87
0
Utile
Bonjour,

la pompe de vidange fonctionne c'est ok
il prend son eau ok
les deux bras tournent ou un seul ??
la pompe de cyclage fonctionne si un des deux bras fonctionne mais a t elle assez de force avec l'eau (condensateur)

l'eau chauffe t' elle ??

par contre pour intervenir sur les pompes c'est par dessous,mais je pense que sur votre modèle il faudra démonter un peu.

Pompe de vidange la petite
Pompe de cyclage la plus grosse avec son condensateur à vérifier
Commenter la réponse de papy35
0
Utile
1
Bonjour,
J'ai le même modèle de lave vaisselle depuis 2 ans, et il vient de me faire la même chose. J'ai bien nettoyé tous les filtres, rien n'y fait.
Avez-vous la solution?
Bonsoir,

vous ouvrez votre sujet à part sinon impossible de suivre les sujets mélangés
Commenter la réponse de dpapawa
0
Utile
1
Avez vous trouvez la cause de cette panne? car j ai également le voyant 1,2 et 5 qui clignote et mon Lv qui bippe. Merci d avance pour votre aide
stf_jpd87 43732 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 23 avril 2016 à 19:53
Bonjour Jo 85290
Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous.Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
Commenter la réponse de Jo 85290