Probleme de peinture pistolet a peinture airless m5 [Résolu]

Messages postés
2
Date d'inscription
samedi 26 juillet 2014
Dernière intervention
26 juillet 2014
- - Dernière réponse : Paul-Bernard Haut
Messages postés
21438
Date d'inscription
vendredi 13 avril 2012
Statut
Contributeur
Dernière intervention
3 décembre 2018
- 26 juil. 2014 à 21:01
bonjour j'ai achete un pistolet a/peinture/ airless m5 et je n'arrive pas a faire sortir la peinture du pistolet tout en suivant la notice merci d'avance
Afficher la suite 

Votre réponse

3 réponses

Messages postés
21438
Date d'inscription
vendredi 13 avril 2012
Statut
Contributeur
Dernière intervention
3 décembre 2018
0
Merci
Bonjour dimo59.

Impossible de diagnostiquer sans être sur place.
Mais vous dites "j'ai acheté un pistolet...". Si vous l'avez acheté récemment,il est sans doute encore sous garantie, alors n'hésitez pas et retournez chez celui qui vous l'a vendu. Qu'il le fasse fonctionner devant vous et s'assure que vous saurez le faire vous aussi, ou qu'il vous en donne un neuf en échange et qu'il vous en montre l'utilisation.
Si vous payez pour du neuf, ça doit fonctionner sans problèmes!

Bon week-end. Cordialement.
Commenter la réponse de Paul-Bernard Haut
Messages postés
2
Date d'inscription
samedi 26 juillet 2014
Dernière intervention
26 juillet 2014
0
Merci
Merci.
En fait je l'ai acheté l'année dernière et je l'ai utilisé 3 fois sur une surface d'environ 200m² (sous-couche + 2 couches de peinture).
C'était une peinture épaisse spéciale pour toiture.
Je l'ai stocké avec le fluide se stockage, j'ai donc purgé le fluide de stockage et fait un rinçage à l'eau, le pistolet a bien fonctionné.
J'ai donc mis la crépine dans le pot peinture, recommencé l'amorçage, la pression arrive bien au pistolet mais rien ne sort.
La buse que j'utilise est la 515, elle correspond pour l'épaisseur de la sous-couche que j'utilise, j'ai essayé de la diluer un peu, le problème persiste....
Cordialement.
Commenter la réponse de dimo59
Messages postés
21438
Date d'inscription
vendredi 13 avril 2012
Statut
Contributeur
Dernière intervention
3 décembre 2018
0
Merci
Bonsoir dimo59.

Je ne peux que vous recommander de recommencer depuis le départ un cycle complet de nettoyage et de rinçage.
Essayez une buse d'un diamètre légèrement supérieur si vous en possédez une.
Vérifiez la propreté de la crépine.
Essayez même de projeter une autre peinture, qui est déjà passée dans cette machine.
Le bruit de fonctionnement vous semble-t-il différent? Vérifiez à tout hasard le voltage et l'ampérage de la prise sur laquelle vous vous branchez. J'ai déjà rencontré un problème similaire dû à l'ampérage insuffisant de l'alimentation électrique.

Désolé de ne pouvoir vous dire mieux.
Cordialement.
Commenter la réponse de Paul-Bernard Haut