Ma peinture de finition n'adhère pas

Signaler
Messages postés
6
Date d'inscription
jeudi 7 juillet 2016
Statut
Membre
Dernière intervention
8 juillet 2016
-
Messages postés
6
Date d'inscription
jeudi 7 juillet 2016
Statut
Membre
Dernière intervention
8 juillet 2016
-
Bonjour,
J'ai récemment décapé des anciens murs, que j'ai ensuite enduit avec de l'enduit garnissant pour rattraper les défauts, ensuite enduit de lissage. J'ai laissé sécher plusieurs semaines. Après mon dernier ponçage, j'ai bien dépoussiéré et j'ai passé 2 couches de sous couche acrylique pour support plâtre que j'ai ensuite légèrement poncé, ça farinait beaucoup, j'ai bien dépoussiéré. J'ai attendu 3 semaines pour me mettre à passer la peinture de finition : acryl satin de Tollens . La catastrophe ! La peinture n'adhère pas par endroit. Je passe une 1 ère fois, la peinture s'étale correctement mais des que je croise ,j'ai des zones où la peinture récupère la 1 ère couche de peinture fraîchement déposé au 1er passage.
J'ai essayé de charger un peu plus le rouleau, même chose. J'utilisais un rouleau spéciale acrylique en 9mm. J'ai donc essayé avec un rouleau de 12mm, la même chose. Et ça le fait aussi sur un coffrage de tuyauterie enduit.
Que faire?
Ça ne vient pas des murs. La sous couche s'est appliquée convenablement, et spéciale pour appliquer sur enduit. Et ça le fait aussi sur un coffrage revêtu style placo.
Alors est ce la sous couche qui vient avec la peinture des qu'elle commence à s'humidifier ? Que dois -je faire pour remédier à ce problème. J'ai tout de suite arrêté de peindre. A peine 3m2 de fait. Comment rattraper les murs commencés avec la peinture de finition , tout poncer?
Et que faire pour que ma peinture accroche ?
Je vous remercie par avance de votre aide. Je suis démoralisée.

3 réponses

Messages postés
10561
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
10 octobre 2021
4 015
Bonsoir Paul Bernard juste une question peut etre ridicule aller je tente:est qu'une sous couche pour platre peut etre appliqué sur un enduit ?
Messages postés
25745
Date d'inscription
vendredi 13 avril 2012
Statut
Modérateur
Dernière intervention
13 octobre 2021
3 759
Bonsoir KIDUGUEN, bonsoir Houlala777.

@ KIDUGUEN
Ta question n'a rien de ridicule, bien au contraire !
En principe, pratiquement toute sous-couche pour plâtre peut être indifféremment appliquée sur de l'enduit, à de très rares exceptions près (par exemple, sur des enduits qui restent légèrement élastiques après séchage, type Rualaix).
C'est pour cela que je privilégie l'hypothèse d'un problème avec l'enduit, ou plutôt avec les enduits.

@ Houlala777
Je trouve étrange d'avoir enduit d'abord le mur avec de l'enduit de rebouchage, puis de l'enduit garnissant, enfin de l'enduit de finition. En principe l'enduit garnissant permet d'éviter l'emploi de l'enduit de rebouchage. Il y a peut-être eu un problème d'adhérence entre les différents enduits ?
Prestonett est une gamme grand public d'enduits fabriqués par Beissier, donc, sans être d'une qualité exceptionnelle, il devrait donner satisfaction...
Quand un "coup de rouleau" arrache la couche sous-jacente, c'est pratiquement toujours parce que le subjectile (le support) est déficient.
Peut-être auriez-vous dû diluer la sous-couche avant de l'appliquer pour la première fois (dilution à 10 ou 12 % d'eau, voire 15 %) ?
Varia Tech est une marque de gamme moyenne-basse, vendue en GSB, donc moyennement fiable elle aussi...
Essayez demain d'appeler le service après-vente de Beissier (le n° devrait être noté sur les sacs ou seaux d'enduit). Ils auront peut-être une explication à vous donner, quoique j'en doute. Même chose pour Varia Tech.
Si vous nous dites que le rouleau arrache la sous-couche, mais pas le pinceau, c'est parce que le rouleau exerce une traction bien plus forte que le pinceau, donc le problème d'adhérence est dû soit à la sous-couche, soit à ce qui est en-dessous.

Bonne nuit. Cordialement.
Messages postés
6
Date d'inscription
jeudi 7 juillet 2016
Statut
Membre
Dernière intervention
8 juillet 2016
>
Messages postés
25745
Date d'inscription
vendredi 13 avril 2012
Statut
Modérateur
Dernière intervention
13 octobre 2021

Bonjour, j'ai juste rebouché quelques trous avec l'enduit de rebouchage. Sinon j'ai utilisé le garnissant pour rattraper les murs.
Le support n'a pas bougé, après le 1er essai de peinture. L'enduit ne part pas. J'ai l'impression que c'est vraiment la peinture qui n'adhère pas par endroit.
J'ai réussi à poser la peinture entre des pierres, j'ai dilué la peinture à 5% . Je vais refaire un essai sur un des murs en diluant.
Je vous remercie pour vos réponses.
Cordialement.
Messages postés
6
Date d'inscription
jeudi 7 juillet 2016
Statut
Membre
Dernière intervention
8 juillet 2016
>
Messages postés
6
Date d'inscription
jeudi 7 juillet 2016
Statut
Membre
Dernière intervention
8 juillet 2016

Bonjour, en fait j'ai dilué à 10% la peinture de finition, en plus il fait chaud. J'ai réussi à faire un mur sans problème en travaillant vite et sans trop insister. Je verrai demain si ça tient bien, en passant une autre couche non dilué.
J'ai ma cuisine à refaire, je vais éviter la marque Variatech. Que pensez vous de EVO K?
Je vais devoir décaper d'anciennes peintures, ça été repeint il y a longtemps sur une peinture qui s'écaillait. Ça ne tombe pas mais ça fait des surépaisseurs. Je ponce et c'est tout pour récupérer le mur nikel? Car j'ai peur d'enduire maintenant.
Messages postés
25745
Date d'inscription
vendredi 13 avril 2012
Statut
Modérateur
Dernière intervention
13 octobre 2021
3 759 >
Messages postés
6
Date d'inscription
jeudi 7 juillet 2016
Statut
Membre
Dernière intervention
8 juillet 2016

Bonjour Houlala777.

C'est sûr que la chaleur ambiante ne va pas vous aider à résoudre vos problèmes ! Mais ne travaillez surtout pas avec la climatisation, car le séchage serait encore plus rapide et donc risquerait plus de décollements. Par ces chaleurs, il vaut mieux, comme vous l'avez fait, diluer la peinture, au moins en 1ère couche.
Varia Tech, EvoK, je vois que vous êtes adepte de Brico Dép'... Personnellement je trouve les produits EvoK bien trop chers. Ils atteignent pratiquement le prix des véritables produits professionnels, sans en avoir la qualité.
Voyez plutôt un marchand de peintures professionnel (annuaire, pages jaunes, rubrique "peintures, vernis"), qui vous donnera de bien meilleurs conseils, et vous vendra de bien meilleurs produits qu'une grande surface (fût-elle de bricolage).
Des surépaisseurs sur le mur ? Si vous avez de la chance et qu'elles ne sont pas trop marquées, le ponçage y suffira peut-être (avec beaucoup d'huile de coude). Sinon, il faut poncer, dépoussiérer, éventuellement appliquer une sous-couche spéciale pour fonds fermés (par exemple Primaprène Plus 162 de ParexLanko), et vous pourrez sans crainte enduire par-dessus (après séchage de la sous-couche, bien entendu). Pour les enduits, si vous tenez à Brico Dép', préférez la marque Semin, qui est d'une qualité très supérieure pour un prix un peu plus élevé.

Bonne journée. Cordialement.
Messages postés
6
Date d'inscription
jeudi 7 juillet 2016
Statut
Membre
Dernière intervention
8 juillet 2016
>
Messages postés
25745
Date d'inscription
vendredi 13 avril 2012
Statut
Modérateur
Dernière intervention
13 octobre 2021

Bonsoir, je vous remercie pour ses sages conseils, je pense en effet qu'il faut que je change de magasin, pas évident de s'y retrouver entre toutes ces marques. Je n'ai malheureusement pas énormément de magasins de bricolage. Il y a Zolpan mais les prix m'ont fait fuir.
J'ai utilisé Evo K pour faire un plafond, peinture spéciale plafond avec siloxane et bien ça ne m'a pas plu. Je ne l'utiliserai pas pour les autres pièces.
Merci encore pour votre gentillesse et vos réponses rapides. Je vais prendre des notes pour ma cuisine.
Bonne nuit.
Cordialement
Bonjour a priori je pense que ça vient de votre sous couche il faudrait peut être trouver une sous couche pour bloquer le fond.Attendez le spécialiste Paul Bernard va vous conseiller.cdlt
Messages postés
6
Date d'inscription
jeudi 7 juillet 2016
Statut
Membre
Dernière intervention
8 juillet 2016

Merci pour votre réponse.
un technicien de chez Tollens m'a dit que je devais passer une impression glycéro, mais j'aimerais vraiment éviter.
J'ai tenté de peindre une des ouvertures de ce mur. Une arche avec des pierres encastrées. Obligée de le faire au pinceau car aucun rouleau passe à cet endroit et je n'ai pas eu de soucis. Pourtant c'est la même préparation du support, la même sous couche.
Messages postés
25745
Date d'inscription
vendredi 13 avril 2012
Statut
Modérateur
Dernière intervention
13 octobre 2021
3 759
Bonjour Houlala777, bonjour KIDUGUEN.

Le problème vient peut-être de la sous-couche, il faudrait savoir quel marque vous avez appliquée.
Mais j'aurais plutôt tendance à croire que c'est l'enduit lui-même qui n'a pas de cohérence entre l'enduit garnissant et l'enduit de lissage, voire entre le mur et l'enduit garnissant. Vous dites avoir décapé les murs, mais avez-vous inactivé le décapant avant d'enduire ?
Vérifiez de visu et sur place quelle couche reste au mur, bien adhérente, et quelle couche s'est détachée. Sur quel support avez-vous appliqué l'enduit garnissant ? Quel enduit avez-vous utilisé (le garnissant et celui de lissage) ? De quelle marque?

Vous pourrez peut-être (sous toutes réserves) "rattraper" l'enduit qui se décolle en y appliquant une couche de fixateur (solvanté mais pas forcément glycéro, type "Fixpaint" des peintures Levis) pour fonds poudreux, appliqué en couches généreuse. Sans garantie si c'est bien l'enduit qui n'est pas adhérent.
Sinon, il faudra tout poncer, jusqu'au mur d'origine, et tout recommencer.
Je ne pense franchement pas que ce soit la sous-couche qui se décolle.

Bon courage. Cordialement.
Messages postés
6
Date d'inscription
jeudi 7 juillet 2016
Statut
Membre
Dernière intervention
8 juillet 2016

Bonsoir,
Je me suis mal exprimée en disant décaper, j'ai enlevé un ancien crépi très épais sans produits chimiques. Spatules bien rigides et marteau. C'est des murs montés à l'ancienne de 60 cm d'épaisseur que j'ai essayé de rattraper au mieux , l'aplomb entre autre. J'ai utilisé de l'enduit de rebouchage et ensuite de l'enduit garnissant pour finir enduit de lissage. Tout de la marque Prestounet. J'ai laissé sécher plusieurs semaines. J'ai ensuite passer 2 couches d'impression de marque variatech.
Cet après midi j'ai fait un essai sur une partie du mur qui comporte des pierres. Donc au pinceau. Et la peinture a bien accroché. Comme il faisait chaud, j'ai un peu dilué la peinture.
Alors je ne comprends pas trop pourquoi au rouleau la peinture ne tient pas. Je n'ai pas l'impression que c'est l'enduit de lissage en cause. C'est la peinture qui ne veut pas adhérer par endroit.
Comme j'ai poncé ma sous couche, est ce que j'aurais trop insisté à certains endroits et que du coup la sous couche est trop fine? J'en ai mis tout de même 2 couches.
Je vais poncer les dégâts et je vais refaire un essai sur un autre pan de mur. Voir aussi si je ne peux pas faire adhérer la peinture au pinceau aux endroits critiques. En espérant éviter les traces. Mais comme c'est une 1 ère couche et que la peinture c'est une bicouche. Je vais sûrement rattraper les traces. Quitte à en passer une 3 ème