Tambour machine à laver Whirlpool AWE7721 ne tourne pas

ZAJA88 Messages postés 3 Date d'inscription mardi 9 septembre 2014 Statut Membre Dernière intervention 12 septembre 2014 - 9 sept. 2014 à 08:53
stf_jpd87 Messages postés 95053 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 mai 2024 - 13 sept. 2014 à 07:40
Bonjour,

j'ai une machine à laver TOP Whirlpool AWE7721 qui ne fonctionne pas correctement : après un cycle de lavage, les habits sur le dessus sont resté secs et de l'eau est resté dans le bas du tambour et dans les conduits d'évacuation (dont filtre de vidange). Après avoir démonté les 2 panneaux latéraux de la machine, j'ai vérifié que le moteur tourné normalement (en fonctionnement essorage) et la poulie est OK.

Le moteur fonctionne mais le tambour n'a pas l'air de tourner. Lorsque je tourne manuellement la grande poulie (qui fait tourner la vis hexagonal centrale côté grande poulie) , le tambour et la vis hexagonale (sur l'axe de rotation du tambour) à l'opposé de la poulie ne tournent pas. Lorsque je tourne manuellement le tambour, la vis hexagonale côté grande poulie ne tourne pas (celle à l'opposé tourne). Est-ce normal?

Quel défaut pourrait expliquer cette panne sachant que le cycle donne l'impression que tout se passe normalement (pas de code panne durant le cycle)?

D'avance merci.

3 réponses

stf_jpd87 Messages postés 95053 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 mai 2024 27 579
9 sept. 2014 à 09:15
Bonjour

Si l'axe de la grande poulie tourne mais pas le tambour, c'est l'accouplement de cet axe sur le tambour qui à lâché. Donc très gros frais
vue éclatée
Cordialement
0
ZAJA88 Messages postés 3 Date d'inscription mardi 9 septembre 2014 Statut Membre Dernière intervention 12 septembre 2014
9 sept. 2014 à 10:14
Bonjour,

Merci pour votre réponse. Dans votre vue éclatée, en vue C, la vis 13 de ma machine tourne avec la poulie mais pas le tambour. La vis 22 tourne avec le tambour.sans faire tourner la poulie. Cela confirme votre hypothèse?

Lorsque la machine est en marche, je n'ai pas de bruits parasites qui seraient sûrement présents s'il y avait une casse mécanique, non?

Cordialement.
0
stf_jpd87 Messages postés 95053 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 mai 2024 27 579
9 sept. 2014 à 10:25
Ce n'est pas ce que vous avez expliqué dans votre premier message.

Dévissez complètement la vis 13 attention possibilité de pas à gauche?? en maintenant le tambour.
Si vous avez une résistance entre la vis est le tambour c'est bon signe, cela voudrait dire que c'est la poulie qui n'est plus serrée sur son axe;
Mais il y a un risque : que l'alésage de la poulie soit HS.
A contrôler une fois démonté.
A+
0
ZAJA88 Messages postés 3 Date d'inscription mardi 9 septembre 2014 Statut Membre Dernière intervention 12 septembre 2014
12 sept. 2014 à 21:04
Bonjour,

j'ai démonté la poulie, la vis et les roulements. Le mortier (béton?) qui "colle" l'axe de la poulie au tambour a bien cassé (il y a une partie sur l'axe et le reste est en poudre). J'ai une photo de l'axe avec une partie du mortier mais je ne sais pas comment l'envoyer sur ce forum.

Est-ce que ce type de mortier se vend? Est-ce que c'est réparable en recollant l'axe au tambour avec du mortier?

Encore merci pour vos réponses.

Cordialement
0
stf_jpd87 Messages postés 95053 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 mai 2024 27 579
13 sept. 2014 à 07:40
Bonjour

Échange du tambour : coût 200€ roulements fournis .
Pas de bricolage .
Désolé.
0