Chute de pression eau chaude sur chauffe-eau électrique Regent

MARCUSSON - 5 oct. 2014 à 10:41
 CH78 - 26 oct. 2014 à 09:17
Bonjour,malgrés le changement du groupe de sécurité sur chauffe électrique REGENT 300 STAB 560 STEA MT et la suppression du limiteur de pression avant le groupe,le problème de chute de pression n'est pas résolu le débit d'eau chaude devient trés faible.Si je ferme le robinet l'eau coule a nouveau quelques seconde puis le problème revient systématiquement.je rencontre ce problème sur tous les robinets de la maison.Merci d'avance pour les réponses.

3 réponses

stf_jpd87 Messages postés 94546 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 avril 2024 27 464
5 oct. 2014 à 10:54
Bonjour

Vous avez un problème de bouchon sur le cumulus . très souvent sur la sortie d'eau chaude au niveau du raccord de sortie du cumulus.
Deuxième possibilité cuve entartrée. mais en dernier recours
Cordialement
0
marcusson Messages postés 1 Date d'inscription samedi 15 septembre 2012 Statut Membre Dernière intervention 5 octobre 2014
5 oct. 2014 à 17:15
Bonsoir, merci pour votre diagnostique pour mon problème . Des que possible je démonterai cette sortie pour la regarder et nettoyer le bouchon le cas échéant. Cordialement.
0
Bonjour à tous, je viens d'avoir le même problème que vous et moi aussi je pensais à la sortie du ballon. Et bien non, après vidange, j'ai trouve l'équivalent de 20cm de calcaire au fond et surtout le tube d 'alimentation eau froide bouche par le calcaire.Simple et bien non car ce tube est cintre et le bouchon de calcaire super dur.Donc j'ai visse un flexiblesur l'entree du ballon et avec un petit entonnoir j'ai injecté un produit du commerce contenant de l'acide sulfurique.Resultat des courses, le tube se débouche mais il faut etre patient.
0