Lave vaisselle LADEN

hbienfait
Messages postés
2
Date d'inscription
lundi 27 octobre 2014
Statut
Membre
Dernière intervention
27 octobre 2014
- 27 oct. 2014 à 07:23
 hbienfait - 28 oct. 2014 à 16:05
BONJOUR
mon lave vaisselle LADEN C1802BL achete en 2010 a eu quelques soucis il ne tournait plus j ai resolu le probleme mais depuis il ne chauffe plus il y a t il un fusible interne? es quelqu un peut il m aider a resoudre ce probleme
d avance merci

2 réponses

Bonjour,

Je vous donne les principales causes à vous de voir:
Contrôles de Base à faire :
Les fils au passage de porte (coupés ou pas)
Le détecteur niveau d'eau fond de cuve à nettoyer si le niveau d'eau est insuffisant pas de chauffe
la résistance ou le tunnel chauffant valeur à trouver 30 Ohms
si tunnel de chauffe c'est au connecteur qu'il faut mesurer la valeur ohmique car 2 thermo-fusibles dessous
La sonde
sur un lave vaisselle , il n'y a pas de thermostat ou klixon , c'est une sonde qui gère la température
Toutefois , si vous avez un switch qui se ferme en dessous ( juste à coté de la résistance) dès que la pompe de cyclage est à la bonne pression et c'est ce switch qui autorise le chauffage avec la sonde
Plus de chauffage alors que la résistance + sonde sont ok sur machine
Cherchez sur la carte électronique le relais qui devrait alimenter la résistance n'est pas alimenté.



Schéma machine
https://pieces-detachees.sogedis.fr/marque-LADEN-reference-C1802BL+857303129200.htm

Résistance:
https://pieces-detachees.sogedis.fr/marque-LADEN-reference-C1802BL+857303129200.htm
0
merci beaucoup
je regarde cela des que possible
0