La moitié des chauffages sont froids ...

arnoblas Messages postés 5 Date d'inscription mardi 11 novembre 2014 Statut Membre Dernière intervention 11 novembre 2014 - 11 nov. 2014 à 12:21
xplom Messages postés 33727 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 7 mai 2024 - 12 nov. 2014 à 16:44
Bonjour à tous !

Je rencontre un probleme sur mon système de chauffage. On vient d'acheter une maison avec une vieille chaudiere au bois qui fonctionne très bien, de ce coté là pas de probleme.
Par contre l'eau chaude produite ne s'achemine pas dans tous les radiateurs ...
J'ai parcouru le forum à la recherche de LA réponse mais meme si j'ai appris plein de trucs sur le chauffage, j'ai quand meme besoin de votre aide.

J'ai fait un petit schéma de mon installation. on y voit les radiateurs du RDC et ceux de l'etage.

Donc voici le probleme , tous les radiateurs du haut chauffe fort, ceux du bas sont froids (ils ont été tiède parfois mais plus maintenant ...).

Le circulateur tourne, le systeme à été purgé plusieurs fois et tous les radiateurs du bas on été démonté et désemboués. Par contre plus je regarde mon schéma plus je me demande comment diable l'eau froide des radiateurs du bas pourrait remonter jusqu'en haut ...

Help ...

7 réponses

Bonjour;

D'après ce vous dites l'eau ne circule pas assez dans les radiateurs du bas: il faudrait s'assurer que tous les Tés de leur réglage sont ouverts ? Ensuite fermer en partie les Tés des radiateurs du haut pour qu'ils chauffent moins et obliger l'eau chaude à passer aussi par ceux du bas. Avez vous des robinets thermostatiques ?? sur chaque radiateur.

Cordialement.
1
Re,

Il serait peut-être bon que vous mettiez des robinets thermostatiques sur les radiateurs du haut, car la chaleur montant ils couperaient leur arrivée d'eau lorsque la T° est attente dans les pièces du haut.

Cordialement.
1
arnoblas Messages postés 5 Date d'inscription mardi 11 novembre 2014 Statut Membre Dernière intervention 11 novembre 2014
11 nov. 2014 à 14:31
Bonjour,

merci de votre réponse.

En fait à l'heure actuelle l'eau ne circule pas du tout dans les radiateurs du bas..
Je suis en train de vérifier les tés, celui de la salle a manger semble serré.

(Pas de robinets thermostatiques sur nos chauffages.)
0
arnoblas Messages postés 5 Date d'inscription mardi 11 novembre 2014 Statut Membre Dernière intervention 11 novembre 2014
11 nov. 2014 à 18:34
Alors tous les té sont maintenant ouverts, mais rien n'a changé.
Pour les robinets thermo ca parait une bonne idée.

Donc pour vous tout est ok dans le schema de montage des radiateurs ?
0
Daniel 26 Messages postés 16742 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 18 mai 2024 4 370
11 nov. 2014 à 18:47
Bonsoir,
Suivant les installations , les TE de réglage ne se manoeuvrent que par 1/4 de tour.
Fermez ceux du haut pour forcer la circulation vers le bas et revérifiez par une purge.
0
arnoblas Messages postés 5 Date d'inscription mardi 11 novembre 2014 Statut Membre Dernière intervention 11 novembre 2014
11 nov. 2014 à 19:44
Merci pour votre réponse.
j'ai essayé de couper tous les radiateurs du haut, effectivement la chaleur se reporte sur ceux du bas mais juste sur le haut des radiateurs...

que voulez vous dire par "reverifiez par une purge" ?
0
docchaudiere Messages postés 2643 Date d'inscription dimanche 19 octobre 2014 Statut Membre Dernière intervention 27 novembre 2022 919
11 nov. 2014 à 20:17
bonsoir, vérifiez votre pompe en mettant la main dessus pour voir si elle tourne.
0
Daniel 26 Messages postés 16742 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 18 mai 2024 4 370
Modifié par Daniel 26 le 11/11/2014 à 20:21
Il se peut qu'il y ait un bouchon d'air récalcitrant ou de la boue , répétez l'opération radiateur par radiateur ouvrez tout ce qui est vanne trois voies ou autre tout cela circulateur en fonctionnement.
En quoi sont les radiateurs ? Sont -ils identiques ? Les canalisations ?
0
arnoblas Messages postés 5 Date d'inscription mardi 11 novembre 2014 Statut Membre Dernière intervention 11 novembre 2014
11 nov. 2014 à 21:56
ma pompe tourne, en tout cas elle fait du bruit (j'ai mis un sur mon oreille pour ecouter ).
C'est normal qu'elle soit tres chaude ?

Ce sont des radiateur en fonte, sur mon schema on voit lesquels sont les plus gros, cependant aucun n'est identique. Pour les canalisations, les petites sections sont en cuivres, les grosses je ne sais pas trop ( la difference de diametre est visible sur le schema).
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
xplom Messages postés 33727 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 7 mai 2024 2 583
12 nov. 2014 à 13:44
bonjour

bon je mis colle, merci pour le schéma, mais si votre circulateur est bouillant , c'est lui le fautif

enfin diagnostique derrière un écran....au vu de vos propos

A+
0
xplom Messages postés 33727 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 7 mai 2024 2 583
12 nov. 2014 à 13:46
ah j'ai oublié, si votre circulateur est plus chaud que la T° de départ, il est HS
0
jean3328 Messages postés 960 Date d'inscription jeudi 28 mars 2013 Statut Membre Dernière intervention 25 avril 2024 483
12 nov. 2014 à 16:40
Bonjour
Avez-vous essayé de dégrippé votre circulateur. Pour cela , il doit y avoir un bouchon généralement en plastique qu'il faut dévisser avec un gros tournevis et
vous aurez accés a l'axe central qui faut débloqué.
Attention , il faut avant couper l'alimentation électrique et il va couler un peu d'eau.
0
xplom Messages postés 33727 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 7 mai 2024 2 583
12 nov. 2014 à 16:44
au faite HS ne dit pas mort, suivez les conseils de Jean
0