Séche linge URANIA USL 46

Résolu
SlabaZima Messages postés 20 Date d'inscription jeudi 3 avril 2014 Statut Membre Dernière intervention 29 janvier 2016 - 4 févr. 2015 à 12:15
SlabaZima Messages postés 20 Date d'inscription jeudi 3 avril 2014 Statut Membre Dernière intervention 29 janvier 2016 - 13 févr. 2015 à 12:44
Bonjour, mon sèche linge ne chauffe plus la résistance (double)affiche environ 40 hms
par contre la sécurité thermique ne s'enclenche pas ? est-ce normal ? comment la tester?
où puis-je trouver un shéma éléctrique
merci de votre réponse
bonne journée

5 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 650
4 févr. 2015 à 13:26
Bonjour,

voici le schéma de votre machine version moins 1 ,vous confirmez si la votre est identique.
https://pieces-detachees.sogedis.fr/marque-URANIA-reference-USL40.htm
Votre résistance est bonne mais ne chauffe pas

vérifiez ce thermostat en vous servant du schéma en C02,vous appuyez sur le petit picot rouge si le chauffage redémarre cela veut dire que votre machine a besoin d'un bon nettoyage (filtre,fond de tiroir,gaine et conduits de ventilation)

https://s3fs-sogedis.s3.eu-west-3.amazonaws.com/sogedis_photo/pieces/3916.jpg
0
SlabaZima Messages postés 20 Date d'inscription jeudi 3 avril 2014 Statut Membre Dernière intervention 29 janvier 2016
4 févr. 2015 à 19:00
bonsoir Papy35.la photo correspond tout à fait mais je ne peux redémarrer pour l'instant car j'ai tout démonté -par contre quand j'appuie sur le bouton rouge ça ne s'enclenche pas ? quand je teste avec l'ohm mètre appuyé ça bip relâché ça ne bip pas
est-ce que il s'enclenche s'il est branché ? comment être sur de son bon état avant de remonter ??merci d'avance de votre réponse bonne soirée
0
stf_jpd87 Messages postés 94714 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 avril 2024 27 499
5 févr. 2015 à 07:39
Bonjour

le fait d'appuyer sur le bouton rouge suffit pour le laisser enclenché si ce n'est pas le cas le changer HS
Cordialement
0
SlabaZima Messages postés 20 Date d'inscription jeudi 3 avril 2014 Statut Membre Dernière intervention 29 janvier 2016 > stf_jpd87 Messages postés 94714 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 avril 2024
5 févr. 2015 à 10:32
bonjour
je viens de commander le thermostat rearmable qui effectivement ne s'enclenche plus ..
je vous tiendrais au courant dés remontage
merci pour votre disponibilité
bonne journée
0
SlabaZima Messages postés 20 Date d'inscription jeudi 3 avril 2014 Statut Membre Dernière intervention 29 janvier 2016 > SlabaZima Messages postés 20 Date d'inscription jeudi 3 avril 2014 Statut Membre Dernière intervention 29 janvier 2016
12 févr. 2015 à 11:29
bonjour j'ai tout nettoyé et remonté comme vous me l'avez expliqué !!
tout fonctionne parfaitement
merci beaucoup Papy 35,bonne continuation et bonne journée
0
donc c'est bon,maintenant mettez la machine sous tension et faites un essai avec un peu de linge.

assurez vous que les conduits et ventilation sont bien propres sans reste de peluche.

contrôlez le thermostat de température VUE C en 5
http://photo.sogedis.fr/pieces/3917.jpg

la sonde d'humidité à essuyer VUEB en 1 sur le schéma
0
Bonjour,


De la part des Bénévoles de ce Forum,de la bande de copains que nous sommes.
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait

Cordialement.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
SlabaZima Messages postés 20 Date d'inscription jeudi 3 avril 2014 Statut Membre Dernière intervention 29 janvier 2016
13 févr. 2015 à 12:44
bonjour (sèche linge Urania usl 46) je pense avoir signalé mon problème comme résolu mais j'ai omis de préciser que le thermostat rearmable était hs ...thermostat que j'ai commandé sur electrodocas.fr et que j'ai reçu sous 48h ..encore merci
0