Séche linge URANIA USL 46 [Résolu]

Messages postés
20
Date d'inscription
jeudi 3 avril 2014
Dernière intervention
29 janvier 2016
- - Dernière réponse : SlabaZima
Messages postés
20
Date d'inscription
jeudi 3 avril 2014
Dernière intervention
29 janvier 2016
- 13 févr. 2015 à 12:44
Bonjour, mon sèche linge ne chauffe plus la résistance (double)affiche environ 40 hms
par contre la sécurité thermique ne s'enclenche pas ? est-ce normal ? comment la tester?
où puis-je trouver un shéma éléctrique
merci de votre réponse
bonne journée
Afficher la suite 

Votre réponse

5 réponses

Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Bonjour,

voici le schéma de votre machine version moins 1 ,vous confirmez si la votre est identique.
http://pieces-detachees.sogedis.fr/marque-URANIA-reference-USL40.htm
Votre résistance est bonne mais ne chauffe pas

vérifiez ce thermostat en vous servant du schéma en C02,vous appuyez sur le petit picot rouge si le chauffage redémarre cela veut dire que votre machine a besoin d'un bon nettoyage (filtre,fond de tiroir,gaine et conduits de ventilation)

http://photo.sogedis.fr/pieces/3916.jpg
Commenter la réponse de Papy35
Messages postés
20
Date d'inscription
jeudi 3 avril 2014
Dernière intervention
29 janvier 2016
0
Merci
bonsoir Papy35.la photo correspond tout à fait mais je ne peux redémarrer pour l'instant car j'ai tout démonté -par contre quand j'appuie sur le bouton rouge ça ne s'enclenche pas ? quand je teste avec l'ohm mètre appuyé ça bip relâché ça ne bip pas
est-ce que il s'enclenche s'il est branché ? comment être sur de son bon état avant de remonter ??merci d'avance de votre réponse bonne soirée
stf_jpd87
Messages postés
49245
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
-
Bonjour

le fait d'appuyer sur le bouton rouge suffit pour le laisser enclenché si ce n'est pas le cas le changer HS
Cordialement
SlabaZima
Messages postés
20
Date d'inscription
jeudi 3 avril 2014
Dernière intervention
29 janvier 2016
> stf_jpd87
Messages postés
49245
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
-
bonjour
je viens de commander le thermostat rearmable qui effectivement ne s'enclenche plus ..
je vous tiendrais au courant dés remontage
merci pour votre disponibilité
bonne journée
SlabaZima
Messages postés
20
Date d'inscription
jeudi 3 avril 2014
Dernière intervention
29 janvier 2016
> SlabaZima
Messages postés
20
Date d'inscription
jeudi 3 avril 2014
Dernière intervention
29 janvier 2016
-
bonjour j'ai tout nettoyé et remonté comme vous me l'avez expliqué !!
tout fonctionne parfaitement
merci beaucoup Papy 35,bonne continuation et bonne journée
Commenter la réponse de SlabaZima
0
Merci
donc c'est bon,maintenant mettez la machine sous tension et faites un essai avec un peu de linge.

assurez vous que les conduits et ventilation sont bien propres sans reste de peluche.

contrôlez le thermostat de température VUE C en 5
http://photo.sogedis.fr/pieces/3917.jpg

la sonde d'humidité à essuyer VUEB en 1 sur le schéma
Commenter la réponse de papy35
0
Merci
Bonjour,


De la part des Bénévoles de ce Forum,de la bande de copains que nous sommes.
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait

Cordialement.
Commenter la réponse de papy35
Messages postés
20
Date d'inscription
jeudi 3 avril 2014
Dernière intervention
29 janvier 2016
0
Merci
bonjour (sèche linge Urania usl 46) je pense avoir signalé mon problème comme résolu mais j'ai omis de préciser que le thermostat rearmable était hs ...thermostat que j'ai commandé sur electrodocas.fr et que j'ai reçu sous 48h ..encore merci
Commenter la réponse de SlabaZima