MLV marque BOSCH modèle 640 MA [Résolu]

Messages postés
280
Date d'inscription
jeudi 25 septembre 2008
Dernière intervention
11 novembre 2018
- - Dernière réponse :  papy35 - 16 févr. 2015 à 10:24
Bonjour,
Depuis plusieurs semaines le voyant de sel de mon lave vaisselle resté allumé
malgré le remplissage du filtre ...
J'ai bien vérifié le bouchon et celui-ci est bien refermé
Merci de votre aide quelqu'un a-t-il eu le même problème
Cordialement
Afficher la suite 

Votre réponse

9 réponses

Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Bonjour,

vérifiez l'électrovanne de regénération en sortie du réservoir sel
Commenter la réponse de Papy35
Messages postés
280
Date d'inscription
jeudi 25 septembre 2008
Dernière intervention
11 novembre 2018
0
Merci
Oui pourquoi pas mais où se trouve l'électrovanne ???
Commenter la réponse de PUIREUX
0
Merci
Pour cela il me faudrait le N° de série en plus de la marque merci
Commenter la réponse de papy35
Messages postés
280
Date d'inscription
jeudi 25 septembre 2008
Dernière intervention
11 novembre 2018
0
Merci
Je vais essayer de trouver et je vous transmets les éléments de réponse
en ouvrant sa porte sur le champ
Commenter la réponse de PUIREUX
Messages postés
280
Date d'inscription
jeudi 25 septembre 2008
Dernière intervention
11 novembre 2018
0
Merci
Voilà j'ai trouvé la référence du modèle : SMI53M16EU/26
par contre je tenais à vous préciser que j'avais trouvé sur un forum quand cas de problème avec le voyant de sel, il fallait tourner avec une cuillère en bois dans le réservoir ce que je viens de faire et par miracle le voyant s'est éteint
mais pour combien de temps ???
Merci de vos commentaires
Commenter la réponse de PUIREUX
Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Oui entièrement d'accord avec vous;mais vérifiez la pièce 421 si elle fonctionne normalement

en dehors de cette anomalie le LV fonctionne bien

Schéma machine

http://pieces-detachees.sogedis.fr/marque-BOSCH-reference-SMI53M16EUslash01+SMI53M16EU.01+SMI53M16EU01.htm
Commenter la réponse de Papy35
Messages postés
280
Date d'inscription
jeudi 25 septembre 2008
Dernière intervention
11 novembre 2018
0
Merci
Merci beaucoup de votre aide je vais attendre quelques lavages avant de fermer le message
Bonne soirée à vous
Coridalement
Commenter la réponse de PUIREUX
Messages postés
280
Date d'inscription
jeudi 25 septembre 2008
Dernière intervention
11 novembre 2018
0
Merci
Bonjour,
Comme prévu je ferme cette discussion "comme résolue" car après plusieurs lavages tout est OK maintenant
Encore merci pour votre aide Papy35
Bonne journée
Bien cordialement
Commenter la réponse de PUIREUX
0
Merci
Bonjour,


De la part des Bénévoles de ce Forum,de la bande de copains que nous sommes.
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.??
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait

Cordialement.
Commenter la réponse de papy35