Problème Hotte Electrolux EFG50250K

Signaler
Messages postés
7
Date d'inscription
vendredi 1 août 2008
Statut
Membre
Dernière intervention
30 mars 2015
-
Messages postés
25931
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
1 octobre 2020
-
Bonjour,

Voici le problème qu'on a avec la hotte aspirante Electrolux EFG50250K

Quand on l'allume le moteur ronronne à toutes les vitesses.
La puissance ne change pas, même à la vitesse la plus élevée.

J'ai enlevé tous les filtres mais cela ne change rien.

Vous avez une idée sur le problème.

Merci d'avance, de votre aide.
Cordialement.
Z.A.C.

Petit conseil : Attention au garantie sur les produits achetés chez Cdiscount, si c'est pièce sans main d'oeuvre, ils vous font payés le déplacement d'un technicien 120€ pour faire un diagnostic et 120€ de déplacement pour venir changé la pièce
A voir également:

10 réponses

Je regarderais le moteur en long et en large condensateur ou charbons ou propreté interne sinon la carte
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 715
Bonjour,

J'ai eu un cas similaire sur la mienne,il fallait couper le disjoncteur pour la réinitialiser rel est si bien que j'ai profité de refaire la cuisine et changer la hotte par une Bosch.
D'après ce que j'ai constaté la carte et nous ne sommes pas les seuls.

Quant aux Discount c'est connu,on croit gagné sur le prix certes pas négligeables mais ils se rattrapent par la suite.

Je préfère acheter dans un magasin que je connais depuis X qui assure le dépannage et pas de surprise.
Messages postés
7
Date d'inscription
vendredi 1 août 2008
Statut
Membre
Dernière intervention
30 mars 2015

Bonjour,

Merci pour votre retour.
Même en coupant le disjoncteur cela ne change rien.

Une autre idée.

Merci d'avance.

Cordialement.
Z.A.C.
D'après ce que je comprends dans votre réponse il se met en marche mais n'entraine pas le ventilateur d'aspiration avez vous un condensateur sur le moteur.
Messages postés
7
Date d'inscription
vendredi 1 août 2008
Statut
Membre
Dernière intervention
30 mars 2015

Oui il se met en marche mais avec une vitesse très réduite même en mettant la vitesse la plus élevées.

Je ne sais pas s'il y a un condensateur, je l'ai pas encore démonté.
Messages postés
19
Date d'inscription
vendredi 27 mars 2015
Statut
Membre
Dernière intervention
5 novembre 2015

Bonjour,

Plusieurs origines de pannes possibles :
Si la vitesse d'aspiration est défaillante : Il y a de grandes chances que le système d'aspiration soit colmaté ou bloqué. Vérifiez vos conduits. Pensez aussi à nettoyer plus régulièrement vos filtres à air. Vérifiez aussi que de l'eau ne s'y soit pas infiltrée à l'intérieur.


Si votre ventilateur est moins performant : Le problème peut venir du filtre à air où la poussière et la crasse ont pu s'y accumuler. Il se peut que votre filtre soit endommagé. En cas de bruit, vérifiez qu'un corps étranger ne soit pas bloqué dans le ventilateur.

lien supprimé par la modération

Bon courage.
Bonjour,

Merci de votre retour.
Même en enlevant tous les filtres (air et charbon) rien ne change.

Je vais la démonter pour voir il n'y a rien qui géne l'evacuation.

Cordialement
Sur ce genre de moteur très rare les charbons mais plus condensateur.Tel qu'elle est en ce moment sortie directe ou recyclable.

si elle tourne au ralenti je regarderais côté carte si pas de composant en cause

de plus faites une photo bien lisible de la carte et postez là sur le forum lors de prochaine réponse
Messages postés
7
Date d'inscription
vendredi 1 août 2008
Statut
Membre
Dernière intervention
30 mars 2015

Bonsoir,

C'est une sortie directe.
Je l'ai démonté aujourd'hui, il y a bien deux filtre charbon et un condensateur de 5 microfarad.
en plus du condensateur il y a un transformateur pour l'éclairage et rien d'autre.
je n'ai pas le materiel pour tester le condensateur mais d'après le monsieur du magasin qui vends du materiel électronique, le condensateur n'est pas en cause, selon lui si le condensateur est hs le moteur ne tourne pas.il disait qu'il faut voir le variateur de vitesse, mais rien d'alarmant sur le variateur.

Cordialement.
Z.A.C.
Messages postés
25931
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
1 octobre 2020
3 995
Bjr, changez le condensateur ou c est le moteur qui est HS
vérifiez avant tout la tension aux bornes du moteur ??