Pas de courant qui se rend aux luminaires (Canada)

Signaler
-
Messages postés
29039
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 septembre 2021
-
Bonjour,
Je place mon interrupteur à la position ON mais je ne vois qu' une lueur dans l' ampoule électrique de mes deux luminaires qui sont un plafond et un au mur
Quel est le problème ? Maison de 40ans

2 réponses

Bonjour,

Il manque certainement le neutre d'alimentation, et par induction il y a une légère lueur.
Il faut revoir la connectique, dans boîte de dérivation éventuelle où sur le domino du luminaire où les plots de l'inter.
Mesurer la tension sur le luminaire: elle doit être de 60 à 110 V actuellement au lieu de 220 ??

Cordialement.
Messages postés
25190
Date d'inscription
vendredi 13 avril 2012
Statut
Modérateur
Dernière intervention
27 septembre 2021
3 724
Bonjour jean.

Je viens seulement de voir le topic, et d'en indiquer la provenance.
Au Canada, la tension du circuit est généralement de 110 volts, et non de 220 ou 230 volts comme en France.

Bonne après-midi. Cordialement.
Messages postés
29039
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 septembre 2021
6 653
Bjr, je ne sais pas s il y a un Neutre au Canada mais vous devez avoir une connexion qui a disparue ou court-circuité une partie de l installation et vos ampoules sont en série ou pire avec un retour a la terre (non protégée) si vous avez un neutre il n est pas impossible qu il y ait un fusible dessus qui aurait sauté ??