Pq le multimetre affiche 220v et l'ampoule ne s'allume pas ?

Signaler
-
Messages postés
12900
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 septembre 2020
-
Bonjour, Voila j'ai un petit problème, j'ai deux fils qui sortent du mur un bleu et un rouge, quand je mesure avec le multimetre j'ai 220 v par contre si je met une ampoule pas d'allumage (l'ampoule est OK) j'ai fait un essai avec une ampoule longue durée de philips (celle qui a la forme de 2 petits néons) celle ci clignote alors qu'une ampoule traditionnelle ne réagit pas du tout. Cela dépasse mes petites compétences, un coupde main serai le bienvenu. Merci Daniel

4 réponses

Salut danield. Si ta lampe ne s'allume pas, c'est très possible que té en présence d'une fausse phase, c'est à dire que le courant traverse une charge quelconque avant de parvenir à cette prise et comme çà tu a deux charge en serie et une de ces deux charges est plus résistive ce qui freine le courant.
J'ai le même problème. Un inter simple et 3 ampoules en série (?) Deux s'allument pas la 3éme. Le voltmètre indique 220 v entre le neutre et la phase et si je met une ampoule le voltmètre tombe à 0V !!! j'ai vérifié la douille et l'ampoule.
Merci de m'aider à dépasser ce problème.
Messages postés
12900
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 septembre 2020
2 200
Bonjour,
Vous devriez poser votre question en ouvrant une nouvelle discussion, cela serait plus clair pour les intervenants.

Pour votre question : La phase n'est pas une vraie phase, il se peut que vos 220V mesurés sont le résultat d'un effet d'induction ou de capacité si votre mesure à été faite avec un numérique .

Idem pour le neutre .

Pour rechercher la panne, vous gardez vos pointes de touche là où vous trouvez les 0 V
puis vous écartez ces 2 points de mesure jusqu'à obtenir 220 V .
Vous repérez cet endroit car la coupure s'y trouve.

Les ampoules en série ?? Soyez précis car cela ne se voit guère que dans
les illuminations de sapin
Cdlt,
Merci passager de me repondre, mais je ne comprend pas grand chose une charge je ne sais pas ce que c'est. Il y a t'il une procedure pour trouver la panne? Encore merci Daniel
bonsoir; et avez-vous mesuré s'il y a du courant sur les contacts de la douille? cela pourrait aussi être un simple faux-contact au fond de douille (électrode un peu tordue)
Si le testeur mesure du 220V, le plus simple est de brancher une simple prise et vérifier avec une lampe de chevet par exemple.