Lave vaisselle Bosch bloqué sur vidange [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
vendredi 28 novembre 2014
Statut
Membre
Dernière intervention
4 septembre 2015
-
 Jl34 -
Bonjour,
Mon Lave vaisselle Bosch reste bloqué sur la vidange, qui par ailleurs fonctionne correctement.
La pompe continue de tourner même avec la porte ouverte.
Que dois-je faire?
D'avance merci

5 réponses

Messages postés
67786
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 septembre 2020
13 888
Bonsoir
Faites l'essai de basculer sur l'arrière à 45° votre appareil 2mn, après reset relancer le programme et ?????
29
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10840 internautes nous ont dit merci ce mois-ci

Bonjour,
J'avais le même problème. Un grand merci ça fonctionne !!!!
Messages postés
1
Date d'inscription
dimanche 10 avril 2016
Statut
Membre
Dernière intervention
10 avril 2016

Bonjour,même problème LV bloqué sur vidange avec code erreur E15(nettoyé les filtres entrée et sortie eau + la roue à aubes de la pompe de vidange sans résultat)exécuté la manip bascule à 45°et cela marche.Mais hélas nouveau problème il ne chauffe plus (pas de code erreur).
Peut-être la résistance ? .si quelqu'un à une idée sans s'engager dans un trop gros dépannage.Merci
Messages postés
67786
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 septembre 2020
13 888
Bonjour
Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous.Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
J'avais le même problème et du coup ça remarche merci
Merci vieux lave vaisselle bosch année 2000 réf sgs53e32ff bloqué en vidange je c pas la quel et il coulait en plus et la nickel.
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 711
Bonjour,

vous parlez de la première vidange ou celle de fin de cycle.

Que fait il dés sa mise sous tension:
Vidange 1
prise d'eau
pompe de cyclage fonctionne
les bras tournent
l'eau est chaude ou pas
vidange 2 Fin
Messages postés
3
Date d'inscription
vendredi 28 novembre 2014
Statut
Membre
Dernière intervention
4 septembre 2015
4
Bonsoir,

J'ai été dans l'obligation de nettoyer la pompe de vidange, bloquée avant déclenchement du bac lessive donc au premier cycle.
Depuis, lors de la mise sous tension, la pompe fonctionne en continue et le programme n'avance pas.
J'ai essayé "l'arrêt en cours de lavage", cela ne change rien.
De plus la pompe tourne quand bien même la porte soit ouverte.

Cordialement
Messages postés
3
Date d'inscription
vendredi 28 novembre 2014
Statut
Membre
Dernière intervention
4 septembre 2015
4
Bonjour,
Quelle drôle d'idée et pourtant après cela mon lave vaisselle fonctionne correctement.
Merci
Excellent ! Ça marche !
Bonjour,

De la part des Bénévoles de ce Forum,de la bande de copains que nous sommes.
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Si OP45° cela reviendra Fuite ??>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.
Merci beaucoup ça fonctionne chez moi .