Lave vaisselle bosch reste bloqué à un endroit

Signaler
-
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,
mon lave vaisselle bosch, vieux d'environ 15 ans, reste bloqué à un endroit toujours le même, entre 10 et 15 minutes environ après la mise en marche.
c'est en plein cycle de lavage
il tourne, l'eau est chaude
mais le problème, c'est qu'il peut rester indéfiniment comme cela si personne ne tourne le bouton d'un cran... et seulement là il peut continuer son programme normalement jusqu'à la fin

il ne reste pas bloqué à chaque fois, mais environ, 1 fois sur 2 ; c'est embêtant car on ne peut pas "lui faire confiance" et quelques fois, j'oublie, je le met en route et quand je reviens, 6 heures plus tard, il tourne toujours et il est toujours en début de cycle - GRRRR
quelqu'un pourrait-il m'aider à déterminer la panne et à me donner une idée des frais ?
merci d'avance

15 réponses

Bonjour et merci pour votre réponse la sudiste ça fait plaisir d'être aidée;-)

Pas de problème de fuite d'eau et le lavage s'effectue correctement il n'y a plus d'eau dans le fond de celui-ci après le cycle du lavage mais juste un bruit d'aspiration ensuite le programme cale et le reste ne s'effectue , je vais faire ce que vous me conseiller et si cela ne fonctionne tjs pas ...je vais démonter le panneau gauche afin de nettoyer le circuit...merci je reviens vous dire ce qu'il en est...Bonne journée à vous et encore merci :-)
Bonjour, après l'avoir penché en arrière à 45° tours rien, le panneau de gauche à été enlevé et constate pas mal d'encrassement sur le dessus là ou ce trouve une évacuation d'air ou aspiration ...je n'ose pas trop démonter ?? Je suis ainsi partie dans un magasin électroménager pour acheter un produit spécial LV et LL qui nettoie toute le circuit interne. Le vendeur m'a dit que cela ne servira à rien puisqu'il tourne...il me dit que pour lui c'est le programmateur. Démonté et rien aperçu d'anormal... en attendant un test avec un autre programmateur, il lave et j'essuie...si vous avez d'autre solutions ...je vous remercie d'avance, je m'en reviendrai vous dire ce qu'il en est ;-) à+
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 215
le répartiteur est la pièce en plastique transparente sur le coté gauche de votre lave vaisselle ... mais bon, si votre lv fonctionne pour l'instant, laissez le tranquille !!!!
Bonne nouvelle, il vient de terminer son cycle avec SUCCÈS sans bloquer, je sais pas si grâce au produit ou autre mais contente en tout cas!! La vaisselle est étincellement!! J'espère qu'il est reparti pour quelques temps encore merci à vous tous :-)))
PS Produit de 500 ml biodégradable dégraisse et détartre BIOLOGISCH 6,99EUR
Messages postés
67798
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2020
13 901
Bonjour

Donnez la référence e l'appareil.
Surement un problème de programmateur.
Cordialement.
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 215
bonjour,

controlez que la pompe de vidange ne soit pas obstrué par quelque chose ...
Bonjour et merci pour vos réponses

voici ce qui est inscrit en haut de la porte du lave vaisselle

E-Nr.
SMS2072FF/14

FD 7609 550037

19609110210956320037

0 730 103 699

ça bloque toujours au même endroit en début de lavage (j'ai fait une marque pour vérifier)
mais ça ne le fait pas à chaque fois...

bonne journée
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 215
bonjour,

il faudrait controler le thermostat que vous avez sur la résistance
comment puis-je contrôler le thermostat ?
j'ai un ami, bon bricoleur mais qui ni connait rien en lave vaisselle
peut-être que si quelqu'un pouvait lui expliquer comment faire, il se débrouillerait
merci d'avance
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 215
il faudrait mesurer ce thermostat voir si il est passant ou pas !!
merci mais vous auriez répondu en chinois, je n'aurais pas moins compris...
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 215
alors le mieux est peut etre d'appeler un professionnel !!!
Messages postés
25916
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
1 octobre 2020
3 989
bjr, le mieux est de changer de LV sur un appareil de 15ans sans marque connue vous allez avoir du mal a trouver des pieces??? verifiez simplement s il n y a pas un fil de brule ou deco !!!
il y a de tres bons produits chinois .. pas chers
bonsoir
la marque est Bosch super silence SMS2072FF/14

Je n'ai pas trop les moyens de le changer actuellement
et à part ces blocages intempestifs, il marche bien -
c'est juste ennuyeux de devoir rester surveiller qu'il ne se bloque pas

stf_la sudiste m'a proposé de contrôler le thermostat sur la résistance pour voir si il est passant

comment puis-je faire cela - avec quel outil ou matériel
peut-être que quelqu'un dans mes connaissances pourrait le faire si je sais exactement quoi lui demander

merci à tous
bonne soirée
Bonsoir,

J'ai exactement le même problème sur le miens LV Bosch (8202) 12 ans, il bloque aussi juste après le lavage (eau chaude ok) c'est au niveau du sigle * et si j'ouvre la porte, ont entend un gros bruit d'air, d'aspiration...:-/ C'est embêtant!! Désolée de ne pas pouvoir vous aider Hermine29 et sâchez que vs n'êtes pas seule et j'espère bien trouver quelqu'un ici qui puisse nous aider ;-)

Bonne soirée et encore merci :-)
merci Pilou
Je vais essayer de voir si il tourne bien en mode ECO, comme j'ai vu quelque part...
le mien s'arrête un peu après le sigle qui ressemble à une brosse à dents et qui je devine correspond au lavage.
j'ai regardé le prix d'un programmateur : entre 200 et 270 € !!! c'est effrayant
si je pouvait éliminer d'autres causes de pannes avant d'appeler un réparateur, ça m'arrangerait bien ;)
bon week-end à tous
Sur le net apparemment cela serait plutôt rare que ce soit le programmateur...ce serait peut-être le thermosta Clixon...?? Prix?? Je viens de faire un test en ECO aussi durée 30 min il c'est bloqué sur l'étoile après 1/4 H, il ronronne et puis plus rien...grrrrr. Je fais maintenant un test avec le cycle 70 ° 112 min pour voir ...Je pense effectivement ne plus avoir vu de vapeur chaude en ouvrant la porte...??? je m'en reviens vous dire.. si j'ai des news. Encore merci à vous et bon week- end malgré tout en essuyant la vaisselle...;-)
TEST programme intensif 70° 112 ' Voila maintenant 90 ' qu'il tourne, le lavage se déroule à merveille eau très chaude en l'ouvrant .. il reste 32 ' et j'ai comme l'impression que les 3 boutons du cycle restent allumés, je pense qu'avant ils s'allumaient 1 par 1 ou ou le cycle terminé s'éteignait... je sais plus trop?? Ici les témoins lumineux Brosse- l'Etoile- Serpentin . sont allumé rouge alors que le lavage est fini en principe ? Lorsque je l'ouvre pas de vapeur mais chaud tout de même (lavage 70° et bruit de ronronnement continue ...pffff, j'attend encore 20 minute l'heure à laquelle il se terminerait et je vais voir si le bouton END s'allume...Si quelqu'un peu m'aider HELP et encore merci d'avance pour vos réponses :-/
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 215
bonjour,

le ronronnement que vous entendez doit etre la pompe de vidange qui doit rester en fonction, verifiez que vous n'ayez pas une fuite d'eau en penchant votre lave vaisselle en arrière
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 215
si c'est le répartiteur qui est encrassé, cela sera peut etre un peu juste vos produits nettoyants ..... pour bien faire, il faut sortir le répartiteur et bien le nettoyer !!!
Merci la Sudiste je sais pas trop si s'est le répartiteur c'est le bloc qui ce trouve tout en haut à gauche, l'eau y passe très bien en tournant mais je vois un endroit juste au dessus bien encrassé qui est relié par un tube externe qui ressort sur la face plane du lave vaisselle, je soufflerai bien dedans voir ce qu'il ce passe qu'en pensez-vous? je reste optimiste, pour l'instant il lave...
A ++
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 215
et bien c'est parfait, merci pour le retour !!

pensez a le nettoyer de temps en temps ... normalement une fois par mois !!
Merci il tourne toujours à merveille pour l'instant :-) j'espère que de votre coté vous avez trouver une solution... à ++
Passez de belles fêtes de fin d'année ;-)
Bonsoir
pour ma part,je n'ai pas vraiment résolu mon problème
je n'ai pas eu toutes les réponses à mes question ex : comment puis-je contrôler le thermostat sur la résistance pour voir si il est passant ?
avec quel outil ou matériel ?
j'ai peut-être des amis qui ont le matériel pour faire ce contrôle - il faudrait juste que je sache quoi leur demander
Je contourne mon problème en faisant le programme éco
bonne fin d'année à tous
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 215
bonjour,

demandez un appareil de mesure electrique