Panne sèche linge Whirlpool 6 eme sens AWZ 8279

Signaler
-
 kizzz -
Bonjour, pendant 1 cycle de fonctionnement , il s'est arrêté,puis , plus de voyants .!!jle courant arrive bien a l'anti parasite jusqu au boitier électronique , j'ai constaté qu'une résistance avait des petites " bulles" dessus .je l'ai dessoudée et remplacée par une de 470 OHm , apparemment la même que celle d'origine , mais , le résultat est le même !! la panne provient du programmateur ou faut il de toute façon remplacer la carte électronique .?
merci de venir à mon aide , si certains ont eu la même panne , quelle solution ? comment etre sur que s'est la carte ?
cordialement

2 réponses

Messages postés
67768
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 septembre 2020
13 884
Bonsoir

Avez-vous contrôlé la sécurité de la porte 633 0 de cette vue éclatée du modèle le plus proche???
Platine + de 180€.
Cordialement
Messages postés
3
Date d'inscription
mardi 24 mars 2015
Statut
Membre
Dernière intervention
25 mars 2015

bonsoir ,
oui , le contrôle est fait ,et pas d'anomalie !!!
merci du conseil !
Messages postés
67768
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 septembre 2020
13 884
Je suis étonné de bulles sur une résistance, elles noircissent généralement.
Maintenant si vous avez de bonnes connaissances en électronique il faut vérifier si vous avez une tension 12 ou 24V sur le condensateur de lissage qui se trouve après le redressement. Après impossible à suivre.
Cordialement
Messages postés
3
Date d'inscription
mardi 24 mars 2015
Statut
Membre
Dernière intervention
25 mars 2015

bonsoir et merci pour vos commentaires , mais ils semblent que beaucoup de marques d'électro ménager , ont les mêmes symptômes , la carte Electronique ou circuit imprimer sont les mêmes avec les mêmes défauts , il faut reprogrammer le circuit imprimer , mais il faut du matériel de pro pour le faire . d'après toutes les infos glanées, il y a 3 pièces qui rendent l'âme , , cette fameuse résistance 470 OHm , le circuit intégré linéaire qui porte différent nom, mais la référence est LNK 304 PN , à 7 broches (s'est surtout lui le 1er à grillé ) et une autre résistance ? donc, j'ai tout redémonté et après examen minutieux à la loupe ..., de très légères traces sur le dessus indique qu'il a chauffé et qu' il est HS !! donc je vais faire comme tout le monde remplacer ces 3 pièces !! qui coûtent moins de 15 € ! voir toutes les photos et commentaires sur différents forums .et après tout fonctionne !! je vous tiendrais au "jus" dès que j'ais des news !!
bonne soirée .
Messages postés
67768
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 septembre 2020
13 884
Nota :
voir ce post qui à dû vous servir de guide
Vous parlez de résistance 470 ohms hors c'est une self de 470µH, ne pas confondre .
http://www.leboncoin.fr/informatique/724102503.htm
bonjour
merci d'apporter des remarques .pour qu'il n' y ai pas confusion , je précise que je suis allé dans 1 magasin d'électronique à qui j'ai demandé la même pièce que la mienne et le vendeur m'a précisé que s'était bien une résistance ?!!!!, il est vrai que la couleur est différente , la mienne est beige clair et celle d'origine est marron foncée !! il m'a donc vendu la mauvaise pièce ?est ce qu'il y a 1 danger à la laisser en place , ou dois je remettre à l'identique ? je dois absolument monter la même ? et sur l'annonce on parle de W , le vendeur m'a dit que le diamètre du " fil" était différent selon la puissance , je n'ai pas envie de repercer la carte élec ? merci pour vos conseils éclairés
Messages postés
3
Date d'inscription
mardi 24 mars 2015
Statut
Membre
Dernière intervention
25 mars 2015

bonjour , je viens aux nouvelles !je viens de rappeler la boutique d'électronique et demander si le circuit LNK 304 PN était dispo , il l'on !!et j'ai abordé le sujet de la résistance qui devrait être une self , et elle me dit , s'est à vous de nous dire si s'est une self ou une résistance !!!!!
j'avais amené le modèle que j'ai donné au vendeur pour éviter toute confusion !! il à eu 1 moment d'hésitation entre self et résistance !!!
ça n'est pas très pro , je trouve !
bon ,ça sent le re-démontage !!!!
je vous tiendrais au jus dès que j'aurais les pièces !!!
quand l'element est noté L...sur la carte cest une self