Mon lave vaisselle ASI 6232 Arthur Martin ne démarre pas

[Résolu]
Signaler
-
Messages postés
8743
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
17 septembre 2021
-
Bonjour, mon lave vaisselle ASI 6232 Arthur Martin ne démarre pas.
le voyant du programme normal 65 degrés est allumé
le programme se met sur séchage et il fait un bruit étrange .
si vous avez une idée .il a 10 ans .
Merci pour votre aide
Patrick

2 réponses

Messages postés
36189
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
22 septembre 2021
10 453
un lave vaisselle commence toujours par une vidange.
donc démontez la pompe de vidage, testez la et vérifiez que rien n'est coincé dedans !
Messages postés
8743
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
17 septembre 2021
4 093
Stf Bonjour,

message sur ta boîte perso

Papy35
Messages postés
4
Date d'inscription
jeudi 2 avril 2015
Statut
Membre
Dernière intervention
1 mars 2017

merci pour le conseil ,je vais démonter le lave vaisselle
Patrick
Messages postés
4
Date d'inscription
jeudi 2 avril 2015
Statut
Membre
Dernière intervention
1 mars 2017

que faut il démonter pour accéder à la pompe de vidage,tout est enfermé
Patrick
Messages postés
36189
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
22 septembre 2021
10 453
déjà grâce au tuyau de vidange, suivez le et il vous emmènera directement a la pompe.
suivant ou elle est placée, vous verrez quoi démonter
Messages postés
8743
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
17 septembre 2021
4 093
Bonjour,

sous ce modèle vous avez 4 versions;les repères que allez trouver sur le schéma ne sont pas des références de commande;
Schéma machine ci-dessous la pompe est repérée 004A
https://pieces-detachees.sogedis.fr/marque-ARTHURMARTIN+ARTHUR+MARTIN-reference-ASI6232N+91123522100.htm