Lave vaisselle intégral Bosch SMV53M40EU [Résolu]

elismois 1 Messages postés samedi 11 avril 2015Date d'inscription 11 avril 2015 Dernière intervention - 11 avril 2015 à 12:19 - Dernière réponse :  papy35
- 28 avril 2015 à 10:36
Bonjour,
Il reste toujours un peu d'eau dans la cuve de mon lave vaisselle après un cycle normal, alors que pour un cycle court, il ne reste plus d'eau mais je trouve la vaisselle mal rincée. Vu que ce lave vaisselle est intégré, je n'accède pas au tableau qui pourrait me donner un code d'anomalie !
J'ai démonté le filtre au fond de la cuve, parfaitement propre et l'hélice tourne bien! ( à signaler : j'ai lavé très souvent en cycle court 30mn ! ) je pense à un encrassement non visible Est-ce possible?
Merci pour votre aide
Afficher la suite 

7 réponses

Répondre au sujet
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 11 avril 2015 à 13:30
0
Utile
3
Bonjour,

faites un passage sans vaisselle avec du vinaigre blanc chaud que vous versez dans le LV.

Vous lancez le LV normalement sans vaisselle
vous laissez tourner un peu car la pompe de vidange commence par vidanger l'eau de J-1.
Vous faites stop
vous ouvrez la porte
vous mettez le vinaigre chaud
vous fermez la porte
départ et laissez faire

après on avisera
Merci pour votre proposition
Je teste le vinaigre blanc demain
Quelle quantité et faut-il le mettre pur ?
Bien entendu, je vous donnerai l'issue
Cordialement
elismois > papy35 - 14 avril 2015 à 14:17
Bonjour
Le vinaigre chaud n'a rien apporté !
Tjrs le même problème
J'ai fait un cycle long, et avec plus d'attentions, j'ai constaté que c'est la dernière vidange qui ne se fait pas et le lave vaisselle ne chauffe pas pour le séchage.
Je pense que c'est grave ... mon lave vaisselle a 4 ans et fonctionne pour l'usage de 2 pers, soit tous les 2 j. Donc ne devrait pas être usé !
Voyez-vous autre chose sinon, c'est le réparateur !
Merci pour votre aide
Cordialement
Commenter la réponse de Papy35
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - Modifié par Papy35 le 17/04/2015 à 10:40
0
Utile
1
C'est plus sage de vous orientez vers un technicien que de vous lancer dans des frais peut être sans résultat

Bonne chance tenez nous au courant
Bonjour
J'ai donc emporté mon LV chez un réparateur.
Diagnostic : vanne de vidange défectueuse
2 j d'immobilisation, 96 € de réparation, mais je retrouve mon LV qui fonctionne parfaitement !
Merci pour votre aide
Cordialement
Commenter la réponse de Papy35
0
Utile
Bonjour,

De la part des Bénévoles de ce Forum,de la bande de copains que nous sommes.
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Pompe de vidange défectueuse>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.
Commenter la réponse de papy35